<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Deutsches Spring- und Dressur-Derby 2018 | Reitsport-Nachrichten.eu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.reitsport-nachrichten.eu/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<link rel="copyright" type="text/html" title="Reitsport-Nachrichten.eu copyright information" href="http://www.reitsport-nachrichten.eu/nutzungsbedingungen/" />
<meta name="description" content="Tradition und Innovation für Dressur im Derby-Park Hamburg – Das Almased Deutsches Dressur-Derby ist die Traditionsprüfung im Viereck schlechthin. Vom 9. bis 13. Mai 2018 wird beim J.J.Darboven präsentierten Deutsche Spring- und Dressur-Derby das inzwischen 60. Dressur-Derby ausgetragen." />
<meta name="keywords" content="reitsport-nachrichten, reitsportnachrichten, pferdesport, reitsport-news, reitsportnews,, turniervorschau, 2018, aktuell, dressur, dressurderby, equi, hamburg, horse, reitsport-nachrichten, reitsport-news, springderby, springen, web, gallery" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu &raquo; Feed" href="http://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu &raquo; Kommentar-Feed" href="http://www.reitsport-nachrichten.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://www.reitsport-nachrichten.eu/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='http://www.reitsport-nachrichten.eu/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/css/template.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/css/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/css/print.css?ver=4.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/dwqa-templates/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppn-css-css'  href='http://www.reitsport-nachrichten.eu/wp-content/plugins/wp-piwik-notifier/css/gray.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='http://www.reitsport-nachrichten.eu/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.12' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//www.reitsport-nachrichten.eu/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/bootstrap.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/jquery.infinitescroll.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/single-socials.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/jquery.mouse.move.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/jquery.swipe.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppnAjax = {"ajaxurl":"http:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/plugins/wp-piwik-notifier/js/main.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.reitsport-nachrichten.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pferd International in München-Riem: Sieg für Isabell Werth' href='http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/" />
<link rel='shortlink' href='http://www.reitsport-nachrichten.eu/?p=1809' />
<link rel="alternate" type="application/json+oembed" href="http://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F&#038;format=xml" />
<!-- affilinet prebidding script --><script language="javascript" type="text/javascript">var affnetpbjsConfig = { "de": { "publisherId" : "252426" }};</script><script src="https://html-links.com/banners/9192/js/affnetpbjs_de.min.js"></script><link rel="stylesheet" href="http://www.reitsport-nachrichten.eu/wp-content/plugins/contact-form-8/stylesheet.css" type="text/css" />        <!--[if lt IE 9]>
            <script src="http://www.reitsport-nachrichten.eu/wp-content/themes/dw_focus_1.0.8_theme/assets/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <style type="text/css">
                .site-header #branding a {
            background-image: url(http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/logo1.jpg);
        }
        
                #colophon.dark #site-info .small-logo {
            background-image: url(http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/lo331.png);
        }

        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/lo331.png);
            }
        }
        
                body.error404 {
            background-image: url(http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/logo-404.png);
        }
        
            </style>
            <style type="text/css" id="heading_font" media="screen">
          @font-face {
            font-family: "Titillium Web";
            src: url('http://themes.googleusercontent.com/static/fonts/titilliumweb/v1/7XUFZ5tgS-tD6QamInJTcTyagQBwYgYywpS70xNq8SQ.ttf');
          } 
          h1,h2,h3,h4,h5,h6, blockquote, .navbar .nav li a, .accordion .accordion-heading a, .news-slider .carousel-list .other-entry a, .nav-tabs a, .news-slider .carousel .carousel-inner .entry-category, .single .site-content>.hentry .post-categories li, .single .site-content>.hentry .entry-action .social-action .title-action, #dw_recentcomments .comment-title, #dw_recentcomments .comment-author {
            font-family: "Titillium Web" !important;
          }
        </style>
              <style type="text/css" id="body_font" media="screen">
          @font-face {
            font-family: "Titillium Web";
            src: url('http://themes.googleusercontent.com/static/fonts/titilliumweb/v1/7XUFZ5tgS-tD6QamInJTcTyagQBwYgYywpS70xNq8SQ.ttf');
          } 
          body, .entry-content, blockquote cite, #under-navigation .dw_focus_headlines .headlines a, #comments #respond #submit, #colophon.dark .btn-danger, input, button, select, textarea, .desktop .top-news .dropdown-menu a {
            font-family: "Titillium Web" !important;
          }
        </style>
      <link rel="shortcut icon" href="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/logo3.png"></head>
<body class="post-template-default single single-post postid-1809 single-format-gallery dwpb-cover-page dwpb-ramain-top desktop  not-login right-sidebar group-blog" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://www.reitsport-nachrichten.eu/" title="Reitsport-Nachrichten.eu" rel="home">
		                		Reitsport-Nachrichten.eu		                	</a>
		                </h1>
		            </div>
		            		        </div>
	        </div>
	        		            <div class="btn-group top-news">
				    	        <a class="dropdown-toggle" data-toggle="dropdown" href="#">
            <span class="number">15</span>
            <span>Must read articles <i class="icon-caret-down"></i></span>
        </a>
                    <div class="top-news-inner">
                <ul class="dropdown-menu">
                    <div class="entry-meta">10. März 2018</div>

                    <div class="row-fluid">
                        <ul>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/" title="Deutsches Spring- und Dressur-Derby 2018"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2018/03/Derby-Hamburg-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/" title="Deutsches Spring- und Dressur-Derby 2018"> Deutsches Spring- und Dressur-Derby 2018 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/" title="Pferd International in München-Riem: Sieg für Isabell Werth"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/Isabell-Werth-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Werth Isabell Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/" title="Pferd International in München-Riem: Sieg für Isabell Werth"> Pferd International in München-Riem: Sieg für Isabell Werth </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1782/pato-muente-gewinnt-88-deutsches-spring-derby/" title="Pato Muente gewinnt 88. Deutsches Spring-Derby"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/aaaebad7639190e1190c29703e94ef10-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Muente, Pato (SLO) - Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1782/pato-muente-gewinnt-88-deutsches-spring-derby/" title="Pato Muente gewinnt 88. Deutsches Spring-Derby"> Pato Muente gewinnt 88. Deutsches Spring-Derby </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1794/cic1-event-ein-voller-erfolg-tabea-henze-siegreich/" title="CIC1*-Event ein voller Erfolg, Tabea Henze siegreich"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/Tabea_Johanna_Henze_Payman_©www.sportfoto-sh.de_-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Johanna Tabea - Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1794/cic1-event-ein-voller-erfolg-tabea-henze-siegreich/" title="CIC1*-Event ein voller Erfolg, Tabea Henze siegreich"> CIC1*-Event ein voller Erfolg, Tabea Henze siegreich </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1778/pferd-international-in-muenchen-riem-2017/" title="Pferd International in München-Riem 2017"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/MSU1143-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1778/pferd-international-in-muenchen-riem-2017/" title="Pferd International in München-Riem 2017"> Pferd International in München-Riem 2017 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1773/deutsches-spring-und-dressur-derby-in-hamburg/" title="Deutsches Spring- und Dressur-Derby in Hamburg"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/9e7d2f8100fcd0ee76f2a977a843ea28-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1773/deutsches-spring-und-dressur-derby-in-hamburg/" title="Deutsches Spring- und Dressur-Derby in Hamburg"> Deutsches Spring- und Dressur-Derby in Hamburg </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1767/longines-global-champions-tour-2017/" title="Longines Global Champions Tour 2017"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/RDSDublinHorseshow200801-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1767/longines-global-champions-tour-2017/" title="Longines Global Champions Tour 2017"> Longines Global Champions Tour 2017 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1762/strahlende-sieger-beim-ersten-adc-turnier-im-jahr-2017/" title="Strahlende Sieger beim ersten ADC-Turnier im Jahr 2017"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/01/ADC2017_SE_AMA-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Dressurturnier des Ankumer Dressur Clubs" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1762/strahlende-sieger-beim-ersten-adc-turnier-im-jahr-2017/" title="Strahlende Sieger beim ersten ADC-Turnier im Jahr 2017"> Strahlende Sieger beim ersten ADC-Turnier im Jahr 2017 </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1755/olympia-in-rio-2016-gold-fuer-deutsches-dressurteam/" title="Olympia in Rio 2016: Gold für deutsches Dressurteam"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/05/Isabell-Werth-Mannheim-MC36996-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Isabell Werth" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1755/olympia-in-rio-2016-gold-fuer-deutsches-dressurteam/" title="Olympia in Rio 2016: Gold für deutsches Dressurteam"> Olympia in Rio 2016: Gold für deutsches Dressurteam </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1747/olympia-in-rio-gold-fuer-vielseitigkeitsreiter-michael-jung/" title="Olympia in Rio: Gold für Vielseitigkeitsreiter Michael Jung"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/08/MC_TH20101003-171901-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu Gold für Michael Jung (GER)" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1747/olympia-in-rio-gold-fuer-vielseitigkeitsreiter-michael-jung/" title="Olympia in Rio: Gold für Vielseitigkeitsreiter Michael Jung"> Olympia in Rio: Gold für Vielseitigkeitsreiter Michael Jung </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1741/olympia-in-rio-silber-fuer-team-deutschland/" title="Olympia in Rio: Silber für Team Deutschland"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/RS627_Michael-Jung-Miss-Meller-TSF-KR1076602-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jung © CMS-MEDIEN.EU" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1741/olympia-in-rio-silber-fuer-team-deutschland/" title="Olympia in Rio: Silber für Team Deutschland"> Olympia in Rio: Silber für Team Deutschland </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1735/chio-aachen-2016-deutscher-triumph-im-mercedes-benz-nationenpreis/" title="CHIO Aachen 2016: Deutscher Triumph im Mercedes-Benz Nationenpreis"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/07/160714MercedesBenz-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="CHIO Aachen 2016" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1735/chio-aachen-2016-deutscher-triumph-im-mercedes-benz-nationenpreis/" title="CHIO Aachen 2016: Deutscher Triumph im Mercedes-Benz Nationenpreis"> CHIO Aachen 2016: Deutscher Triumph im Mercedes-Benz Nationenpreis </a></div>
                </li>
                            <li class="has-thumbnail first">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1729/6-lodbergener-fohlenchampionat/" title="6. Lodbergener Fohlenchampionat"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/reitsport-nachrichten-224211-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1729/6-lodbergener-fohlenchampionat/" title="6. Lodbergener Fohlenchampionat"> 6. Lodbergener Fohlenchampionat </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1719/tv-tipp-der-goldene-reiter-michael-jung/" title="TV-Tipp: Der goldene Reiter Michael Jung"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/RS627_Michael-Jung-Miss-Meller-TSF-KR1076602-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Michael Jung © CMS-MEDIEN.EU" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1719/tv-tipp-der-goldene-reiter-michael-jung/" title="TV-Tipp: Der goldene Reiter Michael Jung"> TV-Tipp: Der goldene Reiter Michael Jung </a></div>
                </li>
                            <li class="has-thumbnail">
                    <div class="topnews-thumbnail"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1715/spitzenpferd-von-andreas-dibowski-faellt-fuer-rio-aus/" title="Spitzenpferd von Andreas Dibowski fällt für Rio aus"><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/RS6025_cms-medienarchiv00447801-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Andreas Dibowski © CMS-MEDIEN.EU" /></a></div>
                    <div class="topnews-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1715/spitzenpferd-von-andreas-dibowski-faellt-fuer-rio-aus/" title="Spitzenpferd von Andreas Dibowski fällt für Rio aus"> Spitzenpferd von Andreas Dibowski fällt für Rio aus </a></div>
                </li>
              
                        </ul>
                    </div>
                </ul>
            </div>
            				    </div>
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.reitsport-nachrichten.eu/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
														<li class="facebook"><a target="_blank" href="https://www.facebook.com/reitsportnachrichten" title="Facebook"><i class="icon-facebook"></i></a></li>
																					<li class="twitter"><a target="_blank" href="https://twitter.com/reitsport_news" title="Twitter"><i class="icon-twitter"></i></a></li>
																					<li class="google-plus"><a target="_blank" href="https://plus.google.com/b/100899747708351360584/100899747708351360584/" title="Google Plus"><i class="icon-google-plus"></i></a></li>
																												<li class="rss"><a href="http://www.reitsport-nachrichten.eu/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																				</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://www.reitsport-nachrichten.eu/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-main" class="nav"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19 0"><a href="http://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-firmenverzeichnis/">A-Z</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-parent-item menu-item-53 color-orange 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><div class="sub-mega-wrap">
<i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 active color-none 1"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157 color-none 1"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359 color-none 1"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-360 color-none 1"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
</ul>
<div class='subcat'><div class='active' id='mn-latest-364'><ul id='mn-latest-364'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/602/was-darf-ein-pferd-nicht-fressen/' title='Was darf ein Pferd nicht fressen ?'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/DSC0394-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Was dürfen Pferde nicht fressen ?" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/602/was-darf-ein-pferd-nicht-fressen/' title='Was darf ein Pferd nicht fressen ?'> Was darf ein Pferd nicht fressen ?</a><span> - 19. June 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/374/was-bedeutet-csi-cdi-ca-cr/' title='Was bedeutet CSI, CDI, CA, CR..?'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/cms-medienarchiv002481-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/374/was-bedeutet-csi-cdi-ca-cr/' title='Was bedeutet CSI, CDI, CA, CR..?'> Was bedeutet CSI, CDI, CA, CR..?</a><span> - 6. June 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/361/was-ist-eine-ausbildungsskala/' title='Was ist eine Ausbildungsskala ?'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/DSC2935-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/361/was-ist-eine-ausbildungsskala/' title='Was ist eine Ausbildungsskala ?'> Was ist eine Ausbildungsskala ?</a><span> - 6. June 2014</span></div></li></ul><a href='http://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/' title=''>View all</a></div><div class='' id='mn-latest-157'><ul id='mn-latest-157'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/602/was-darf-ein-pferd-nicht-fressen/' title='Was darf ein Pferd nicht fressen ?'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/DSC0394-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Was dürfen Pferde nicht fressen ?" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/602/was-darf-ein-pferd-nicht-fressen/' title='Was darf ein Pferd nicht fressen ?'> Was darf ein Pferd nicht fressen ?</a><span> - 19. June 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/244/heu-heu-und-nochmals-heu/' title='Heu, Heu und nochmals Heu…'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Bild_Heu-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/244/heu-heu-und-nochmals-heu/' title='Heu, Heu und nochmals Heu…'> Heu, Heu und nochmals Heu…</a><span> - 30. May 2014</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/154/fuetterung-und-leistungsdiagnostik-bei-sportpferden/' title='Fütterung und Leistungsdiagnostik bei Sportpferden'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Bild_Futter-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/154/fuetterung-und-leistungsdiagnostik-bei-sportpferden/' title='Fütterung und Leistungsdiagnostik bei Sportpferden'> Fütterung und Leistungsdiagnostik bei Sportpferden</a><span> - 14. May 2014</span></div></li></ul><a href='http://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/' title=''>View all</a></div><div class='' id='mn-latest-359'><ul id='mn-latest-359'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1773/deutsches-spring-und-dressur-derby-in-hamburg/' title='Deutsches Spring- und Dressur-Derby in Hamburg'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/9e7d2f8100fcd0ee76f2a977a843ea28-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1773/deutsches-spring-und-dressur-derby-in-hamburg/' title='Deutsches Spring- und Dressur-Derby in Hamburg'> Deutsches Spring- und Dressur-Derby in Hamburg</a><span> - 28. May 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1697/deutsches-spring-und-dressur-derby-04-08-mai-2016-2/' title='Deutsches Spring- und Dressur-Derby 04.-08. Mai 2016'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/05/320a1cde3ed9b632eab530d4ca3fbc1f-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Deutsches Spring- und Dressur Derby 2016" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1697/deutsches-spring-und-dressur-derby-04-08-mai-2016-2/' title='Deutsches Spring- und Dressur-Derby 04.-08. Mai 2016'> Deutsches Spring- und Dressur-Derby 04.-08. Mai 2016</a><span> - 6. May 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1637/turnierergebnisse-stadl-paura-2016/' title='Turnierergebnisse Stadl-Paura 2016'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/03/04SchroerSE1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Stadl-Paura - erste Turnierergebnisse © Foto: Dill" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1637/turnierergebnisse-stadl-paura-2016/' title='Turnierergebnisse Stadl-Paura 2016'> Turnierergebnisse Stadl-Paura 2016</a><span> - 25. March 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1599/erfolgreicher-jahresauftakt-fuer-marion-wiebusch/' title='Erfolgreicher Jahresauftakt für Marion Wiebusch'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/01/18-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Reitsport-Nachrichten.eu - Dressurturnier in Ankum" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1599/erfolgreicher-jahresauftakt-fuer-marion-wiebusch/' title='Erfolgreicher Jahresauftakt für Marion Wiebusch'> Erfolgreicher Jahresauftakt für Marion Wiebusch</a><span> - 9. January 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1583/chi-genf-steve-guerdat-gewinnt-den-rolex-grand-prix/' title='CHI Genf: Steve Guerdat gewinnt den Rolex Grand Prix'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2015/12/1213_Steve-Guerdat01-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" srcset="http://www.reitsport-nachrichten.eu/wp-content/uploads/2015/12/1213_Steve-Guerdat01-110x110.jpg 110w, http://www.reitsport-nachrichten.eu/wp-content/uploads/2015/12/1213_Steve-Guerdat01.jpg 600w" sizes="(max-width: 40px) 100vw, 40px" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1583/chi-genf-steve-guerdat-gewinnt-den-rolex-grand-prix/' title='CHI Genf: Steve Guerdat gewinnt den Rolex Grand Prix'> CHI Genf: Steve Guerdat gewinnt den Rolex Grand Prix</a><span> - 14. December 2015</span></div></li></ul><a href='http://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/' title=''>View all</a></div><div class='' id='mn-latest-360'><ul id='mn-latest-360'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/' title='Deutsches Spring- und Dressur-Derby 2018'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2018/03/Derby-Hamburg-2018-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/' title='Deutsches Spring- und Dressur-Derby 2018'> Deutsches Spring- und Dressur-Derby 2018</a><span> - 7 hours ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1767/longines-global-champions-tour-2017/' title='Longines Global Champions Tour 2017'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/RDSDublinHorseshow200801-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1767/longines-global-champions-tour-2017/' title='Longines Global Champions Tour 2017'> Longines Global Champions Tour 2017</a><span> - 10. January 2017</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1678/horses-dreams-meets-denmark-2016/' title='Horses &#038; Dreams meets Denmark 2016'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/04/MGF_PK_LegpPferd-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1678/horses-dreams-meets-denmark-2016/' title='Horses &#038; Dreams meets Denmark 2016'> Horses &#038; Dreams meets Denmark 2016</a><span> - 20. April 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1628/fruehjahrsserie-in-ranshofen-2016/' title='Frühjahrsserie in Ranshofen 2016'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/03/Rhofen01_Sonntag01_HofingerLisa-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Lisa Hofinger © Brunnmayr" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1628/fruehjahrsserie-in-ranshofen-2016/' title='Frühjahrsserie in Ranshofen 2016'> Frühjahrsserie in Ranshofen 2016</a><span> - 12. March 2016</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1624/team-tour-2016-neue-springserie-in-oesterreich/' title='Team Tour 2016 &#8211; Neue Springserie in Österreich'><img width="40" height="40" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2016/03/flyer_new_01_vs-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Neue Springserie in Österreich" /></a></div><div class='subcat-title'><a href='http://www.reitsport-nachrichten.eu/reitsport-news/1624/team-tour-2016-neue-springserie-in-oesterreich/' title='Team Tour 2016 &#8211; Neue Springserie in Österreich'> Team Tour 2016 &#8211; Neue Springserie in Österreich</a><span> - 10. March 2016</span></div></li></ul><a href='http://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/' title=''>View all</a></div></div> 
</div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 color-blue 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 color-green 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51 color-cyan 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92 color-none 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 color-violet 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 color-blue 0"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-parent-item menu-item-20 0"><a href="http://www.reitsport-nachrichten.eu/impressum/">Impressum</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186 active 1"><a href="http://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595 1"><a href="http://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178 1"><a href="http://www.reitsport-nachrichten.eu/kontakt/">Kontaktformular</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197 1"><a href="http://www.reitsport-nachrichten.eu/werbung/">Werbung</a></li>
</ul>
</li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        		
						<div class="span3 offset9">	<form method="get" name="searchForm" class="searchForm" action="http://www.reitsport-nachrichten.eu/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" value="Search" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-1809" class="post-1809 post type-post status-publish format-gallery has-post-thumbnail hentry category-turniervorschau tag-1683 tag-aktuell tag-dressur-2 tag-dressurderby tag-equi tag-hamburg tag-horse tag-reitsport-nachrichten tag-reitsport-news tag-springderby tag-springen tag-web post_format-post-format-gallery content-print">
	<header class="entry-header">
		<h1 class="entry-title">Deutsches Spring- und Dressur-Derby 2018</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" rel="tag">Turniervorschau</a></li></ul><time class="entry-date" datetime="2018-03-09T18:41:14+00:00" pubdate>7 hours ago</time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<p><strong><img class="alignnone size-full wp-image-1810" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2018/03/Derby-Hamburg-2018.jpg" alt="" width="850" height="567" srcset="http://www.reitsport-nachrichten.eu/wp-content/uploads/2018/03/Derby-Hamburg-2018.jpg 850w, http://www.reitsport-nachrichten.eu/wp-content/uploads/2018/03/Derby-Hamburg-2018-768x512.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>Tradition und Innovation für Dressur im Derby-Park</strong></p>
<p>Hamburg – Das Almased Deutsches Dressur-Derby ist die Traditionsprüfung im Viereck schlechthin. Vom 9. bis 13. Mai 2018 wird beim J.J.Darboven präsentierten Deutsche Spring- und Dressur-Derby das inzwischen 60. Dressur-Derby ausgetragen. Drei internationale Weltklassereiter messen sich dann im einzigartigen Finale auf Grand Prix-Niveau mit Pferdewechsel und der Sieger bekommt das legendäre Blaue Band, die traditionelle Derby-Siegerschärpe, umgelegt. Der Weg ins Finale führt über den Grand Prix im Preis des Helenenhofes, Familie Schwiebert, gleichzeitig Teilwertung der klug konzipierten, internationalen Dressurserie MEGGLE Champion of Honour, die in Hamburg-Klein Flottbek den Auftakt in die Saison feiert. Die besten drei Reiter qualifizieren sich für das Almased Deutsches Dressur-Derby am Sonntagvormittag. Im vergangenen Jahr glänzte der britische Championatsreiter Emile Faurie mit dem Meisterstück, nicht nur mit seiner Stute Escada, sondern auch mit den Pferden seiner Konkurrentinnen die jeweiligen Tageshöchstnoten zu erreichen und feinste Reitkunst zu präsentieren.</p>
<p>Die Teilnehmer der internationalen Vier-Sterne-Dressurtour haben zudem am Turniersamstag noch die Wahl zwischen Grand Prix Special im Deutsche Bank Preis sowie der Grand Prix Kür gestiftet von Freiherr von Jenisch. Um gerade die außergewöhnlichen Maxime des Dressur-Derbys weiterzutragen und zukunftsfähig zu erhalten, werden bereits seit den Jahren 2009 (Pony) und. 2010 (U25) auch Derbys im Nachwuchsbereich ausgeschrieben.</p>
<p>Die U25-Reiter stellen sich der Herausforderung einer S*-Dressur mit Pferdewechsel im U25-Dressur-Derby. Die U16-Talente treffen sich mit ihren Ponys zum von Selleria Equipe präsentierten Deutsches Pony-Dressur-Derby, ebenfalls mit Ponywechsel. Eins ist allen Derbys gemeinsam: Der Pferde- und Ponywechsel ist hochspannend. Hier zeigt sich ganz klar, welcher Reiter neben technischen Fertigkeiten auch das ausgeprägte Feingefühl sowie genügend Empathie für den fremden vierbeinigen Sportpartner zeigt und die Richterschaft mit möglichst harmonischen und fehlerfreien Runden überzeugt.</p>
<p>Spannend wird es aber auch bei der innovativen internationalen Dressurserie Almased Dressage Amateurs. Die Serie richtet sich – wie der Name schon sagt – an ambitionierte Non-Professionals und feiert in Hamburg seine Premiere. Teilnehmen dürfen Dressurreiter, die mindestens 26 Jahre und noch nicht in der FEI Weltrangliste gelistet sind. Pro Veranstaltung werden maximal 24 Startplätze vergeben. Es ist jedem Reiter erlaubt, bis zu drei Pferde zu reiten. Diese Serie umfasst drei Kategorien. In der Bronze-Tour wird ein Prix St. Georges und eine Intermediaire I geritten, in der Silber-Tour die Intermediaire A und II. Die Gold-Tour umfasst Intermediaire II und Grand Prix. Nach dem Auftakt in Hamburg reist die Serie weiter nach Wiesbaden, anschließen in die dänischen Turnierstätten Aalborg und Herning und dann nach Leudelang in Luxemburg.</p>
<p><strong>Zum Deutschen Spring- und Dressurderby:</strong><br />
Informationen über den Turnierklassiker in Hamburg-Klein Flottbek gibt es unter www.engarde.de in der Rubrik Veranstaltungen.<br />
Das Kartentelefon ist unter Telefon 01805 – 119 115 erreichbar. (Montag bis Freitag von 09.00 bis 13.00 Uhr).</p>
<p>Quelle: (SySa/EquiWords)<br />
Foto: © Thomas Hellmann</p>
<div id="ca-pub-8885601494359302:6002236070" class="ads ads_after"><script type="text/javascript">
    google_ad_client = "ca-pub-8885601494359302";
    google_ad_slot = "6002236070";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- 468x60, Erstellt 14.11.09 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="cdf323b63f">
                <span class="title-action">Sharing</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="1809" data-nonce="f747301b03"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F&amp;text=Deutsches%20Spring-%20und%20Dressur-Derby%202018">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F&amp;t=Deutsches%20Spring-%20und%20Dressur-Derby%202018" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F&amp;title=Deutsches%20Spring-%20und%20Dressur-Derby%202018&amp;summary=Tradition%20und%20Innovation%20f%C3%BCr%20Dressur%20im%20Derby-Park%20Hamburg%20%E2%80%93%20Das%20Almased%20Deutsches%20Dressur-Derby%20ist%20die%20Traditionspr%C3%BCfung%20im%20Viereck%20schlechthin.%20Vom%209.%20bis%2013.%20Mai%202018%20wird%20beim%20J.J.Darboven%20pr%C3%A4sentierten%20Deutsche%20Spring-%20und%20Dressur-Derby%20das%20inzwischen%2060.%20Dressur-Derby%20ausgetragen.%20Drei%20internationale%20Weltklassereiter%20messen%20sich%20dann%20im%20einzigartigen%20Finale%20auf%20Grand%20Prix-Niveau%20mit%20Pferdewechsel%20und%20der%20Sieger%3Ca%20href%3D%22http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Deutsches%20Spring-%20und%20Dressur-Derby%202018&amp;body=http%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F1809%2Fdeutsches-spring-und-dressur-derby-2018%2F">Email this article</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li>
                                    </ul>
            </div>

                            <div class="co-author">
                <span class="title-action">Authors</span>
                
                    <div class="author-info">
                                                <a class="author-name" href="http://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" rel="author">Michael Czok</a></h2>
                    </div><!-- .author-info -->

                                </div>
            
                         <div class="tag-action">
                <span class="title-action">Tags</span>
                <span class="tags-links">
                    <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/2018/" rel="tag">2018</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/aktuell/" rel="tag">Aktuell</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/dressur-2/" rel="tag">Dressur</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/dressurderby/" rel="tag">Dressurderby</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/equi/" rel="tag">Equi</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/hamburg/" rel="tag">Hamburg</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/horse/" rel="tag">Horse</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport-nachrichten/" rel="tag">Reitsport-Nachrichten</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport-news/" rel="tag">Reitsport-News</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/springderby/" rel="tag">Springderby</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/springen/" rel="tag">Springen</a>, <a href="http://www.reitsport-nachrichten.eu/reitsport-news/tag/web/" rel="tag">Web</a>                </span>
            </div>
                    </div>
    	
</article><!-- #post-1809 -->
		

	
					<div class="related-post">
					<h3>Related posts</h3>
					<div class="row-fluid">
						<div class="content-inner">
						
<article id="post-1789" class="row-fluid post-1789 post type-post status-publish format-gallery has-post-thumbnail hentry category-dressur tag-1660 tag-aktuell tag-aktuelle tag-aktuelle-reitsport-news tag-dressage tag-horse tag-isabell tag-isabell-werth tag-muenchen tag-muenchen-riem tag-muenchner tag-munich tag-nuernberger tag-nuernberger-dressurarena tag-pferd-international tag-reitsport-nachrichten tag-turnierergebnisse tag-web tag-werth post_format-post-format-gallery content-print">
        <div class="entry-thumbnail">
        <a href="http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/" title="Permalink to Pferd International in München-Riem: Sieg für Isabell Werth" rel="bookmark">
                            <i class="icon-post-format icon-picture"></i>    
            
            <img width="230" height="130" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/Isabell-Werth-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Werth Isabell Reitsport-Nachrichten.eu" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/" title="Permalink to Pferd International in München-Riem: Sieg für Isabell Werth" rel="bookmark">Pferd International in München-Riem: Sieg für Isabell Werth</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-1782" class="row-fluid post-1782 post type-post status-publish format-gallery has-post-thumbnail hentry category-springen tag-1660 tag-aktuelle-reitsport-nachrichten tag-derby-hamburg tag-ergebnisse tag-horse tag-horses tag-international tag-klein-flottbek tag-reitsport tag-reitsport-nachrichten tag-reitsport-nachrichten-eu tag-reitsport-news tag-springderby tag-turnierergebnisse tag-web post_format-post-format-gallery content-print">
        <div class="entry-thumbnail">
        <a href="http://www.reitsport-nachrichten.eu/reitsport-news/1782/pato-muente-gewinnt-88-deutsches-spring-derby/" title="Permalink to Pato Muente gewinnt 88. Deutsches Spring-Derby" rel="bookmark">
                            <i class="icon-post-format icon-picture"></i>    
            
            <img width="230" height="130" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/aaaebad7639190e1190c29703e94ef10-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Muente, Pato (SLO) - Reitsport-Nachrichten.eu" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1782/pato-muente-gewinnt-88-deutsches-spring-derby/" title="Permalink to Pato Muente gewinnt 88. Deutsches Spring-Derby" rel="bookmark">Pato Muente gewinnt 88. Deutsches Spring-Derby</a>
            </h2>
        </header>
    </div>
</article>
<article id="post-1794" class="row-fluid post-1794 post type-post status-publish format-gallery has-post-thumbnail hentry category-eventing tag-cic1 tag-eventing tag-gelaende tag-gelaenderitt tag-hornsmuehlen tag-horse tag-horses tag-international tag-national tag-reitsport-nachrichten tag-reitsport-news tag-tabea-henze tag-turnierergebnisse tag-vielseitigkeit tag-vielseitigkeitsreiter tag-vielseitigkeitsreiterin tag-web post_format-post-format-gallery content-print">
        <div class="entry-thumbnail">
        <a href="http://www.reitsport-nachrichten.eu/reitsport-news/1794/cic1-event-ein-voller-erfolg-tabea-henze-siegreich/" title="Permalink to CIC1*-Event ein voller Erfolg, Tabea Henze siegreich" rel="bookmark">
                            <i class="icon-post-format icon-picture"></i>    
            
            <img width="230" height="130" src="http://www.reitsport-nachrichten.eu/wp-content/uploads/2017/05/Tabea_Johanna_Henze_Payman_©www.sportfoto-sh.de_-230x130.jpg" class="attachment-medium size-medium wp-post-image" alt="Johanna Tabea - Reitsport-Nachrichten.eu" />        </a>
    </div>
    
    <div class="post-inner">
        <header class="entry-header">
            <h2 class="entry-title"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/1794/cic1-event-ein-voller-erfolg-tabea-henze-siegreich/" title="Permalink to CIC1*-Event ein voller Erfolg, Tabea Henze siegreich" rel="bookmark">CIC1*-Event ein voller Erfolg, Tabea Henze siegreich</a>
            </h2>
        </header>
    </div>
</article>			
						</div>
					</div>
				</div>
		
		
			

<div id="comments" class="comments-area">

		
	

	


	
</div><!-- #comments .comments-area -->
		</div>

  	
	    <div id="secondary" class="widget-area span3" role="complementary">
				<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Reitsport-Nachrichten</h3>		<ul>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1809/deutsches-spring-und-dressur-derby-2018/">Deutsches Spring- und Dressur-Derby 2018</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1789/pferd-international-in-muenchen-riem-sieg-fuer-isabell-werth/">Pferd International in München-Riem: Sieg für Isabell Werth</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1782/pato-muente-gewinnt-88-deutsches-spring-derby/">Pato Muente gewinnt 88. Deutsches Spring-Derby</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1794/cic1-event-ein-voller-erfolg-tabea-henze-siegreich/">CIC1*-Event ein voller Erfolg, Tabea Henze siegreich</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1778/pferd-international-in-muenchen-riem-2017/">Pferd International in München-Riem 2017</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1773/deutsches-spring-und-dressur-derby-in-hamburg/">Deutsches Spring- und Dressur-Derby in Hamburg</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1767/longines-global-champions-tour-2017/">Longines Global Champions Tour 2017</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1762/strahlende-sieger-beim-ersten-adc-turnier-im-jahr-2017/">Strahlende Sieger beim ersten ADC-Turnier im Jahr 2017</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1755/olympia-in-rio-2016-gold-fuer-deutsches-dressurteam/">Olympia in Rio 2016: Gold für deutsches Dressurteam</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1747/olympia-in-rio-gold-fuer-vielseitigkeitsreiter-michael-jung/">Olympia in Rio: Gold für Vielseitigkeitsreiter Michael Jung</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1741/olympia-in-rio-silber-fuer-team-deutschland/">Olympia in Rio: Silber für Team Deutschland</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1735/chio-aachen-2016-deutscher-triumph-im-mercedes-benz-nationenpreis/">CHIO Aachen 2016: Deutscher Triumph im Mercedes-Benz Nationenpreis</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1729/6-lodbergener-fohlenchampionat/">6. Lodbergener Fohlenchampionat</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1719/tv-tipp-der-goldene-reiter-michael-jung/">TV-Tipp: Der goldene Reiter Michael Jung</a>
									</li>
											<li>
					<a href="http://www.reitsport-nachrichten.eu/reitsport-news/1715/spitzenpferd-von-andreas-dibowski-faellt-fuer-rio-aus/">Spitzenpferd von Andreas Dibowski fällt für Rio aus</a>
									</li>
					</ul>
		</aside><aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1350"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/anzeigen/" >Anzeigen</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" >Dressur</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/" >Eventing</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/" >FAQ</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/" >Galoppsport</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" >Informationen</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/" >Pferdegesundheit</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/" >Pferdezucht</a>
</li>
	<li class="cat-item cat-item-1610"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/reitsportfotos/" >Reitsportfotos</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" >Springen</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" >Turnierergebnisse</a>
</li>
	<li class="cat-item cat-item-200"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" >Turniervorschau</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-364"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/videos/" >Videos</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/voltigieren/" >Voltigieren</a>
</li>
	<li class="cat-item cat-item-1459"><a href="http://www.reitsport-nachrichten.eu/reitsport-news/category/reining/" >Westernreiten</a>
</li>
		</ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Aktuelle Nachrichten </h3>		<ul>
			<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2018/03/'>März 2018</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2017/05/'>Mai 2017</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/08/'>August 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/04/'>April 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/03/'>März 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/11/'>November 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/09/'>September 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/08/'>August 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/03/'>März 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2014/08/'>August 2014</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.reitsport-nachrichten.eu/reitsport-news/date/2014/04/'>April 2014</a></li>
		</ul>
		</aside>	</div>
	            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.reitsport-nachrichten.eu"><span itemprop="title">Reitsport-Nachrichten.eu</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/"><span itemprop="title">Turniervorschau</span></a></li><li> Deutsches Spring- und Dressur-Derby 2018</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Reitsport-Nachrichten.eu - Das Online-Magazin für Pferdefreunde inEuropa<br>mit tagesaktuellen Reitsport-Nachrichten aus unserer Redaktion.<br><br>Reitsport-Nachrichten.eu ist ein Serviceangebot der CMS-MEDIEN Agentur.<br><br>Alle Rechte vorbehalten - All rights reserved</p>© <a href="http://www.cms-medien.eu/" title="CMS-MEDIEN AGENTUR">CMS-MEDIENAGENTUR<br></a><a href="http://www.cms-medien.eu/" title="CMS-MEDIEN AGENTUR"> </a><a href="http://www.cms-medien.eu/" title="CMS-MEDIEN AGENTUR"> </a></div><a href="http://www.cms-medien.eu/" title="CMS-MEDIEN AGENTUR"> </a><div class="logo"><a href="http://www.cms-medien.eu/"title="CMS-MEDIEN AGENTUR">
                </div>
                <div class="logo">
                    <a class="small-logo" href="http://www.reitsport-nachrichten.eu/" title="Reitsport-Nachrichten.eu" rel="home">Reitsport-Nachrichten.eu</a>
                </div>
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Scroll to top">Top</a>



<!-- Piwik plugin active -->				<!-- Piwik code inserted by Piwik Analytics Wordpress plugin by Jules Stuifbergen http://forwardslash.nl/piwik-analytics/ -->
				<script type="text/javascript">
									var pkBaseURL = document.location.protocol + "//" + "www.cms-medien.de/statistiken/piwik" + "/";
								document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
				</script><script type="text/javascript">
				try {
				var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 5);
				piwikTracker.setDocumentTitle(document.title);
				piwikTracker.trackPageView();
							piwikTracker.enableLinkTracking();
							} catch( err ) {}
				</script>
				<!-- /Piwik -->
	<div class="wppn-wrapper">
	<div class="wppn-container">
		<div class="wppn-cookie-text">
			<a href="?WPPN" class="wppn-ajax wppn-link" data-nonce="f7abda8759">
			Diese Seite verwendet Cookies. Durch die weitere Nutzung unseres Internetangebotes akzeptieren Sie den Einsatz von Cookies.</a>
			<a href="?WPPN" class="wppn-ajax wppn-link" data-nonce="f7abda8759"><button class="wppn-btn wp-piwik-notifier-button">Ok</button></a>
		</div>
		<div class="wppn-read-more">
			<a href="http://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutzerklärung</a>
		</div>
	</div>
</div><script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-content/plugins/contact-form-8/contact-form-7.js?ver=1.0.0'></script>
<script type='text/javascript' src='//www.reitsport-nachrichten.eu/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://www.reitsport-nachrichten.eu/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.reitsport-nachrichten.eu @ 2018-03-10 02:00:47 by W3 Total Cache
-->