<!DOCTYPE html>
<html lang="de-DE">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.0.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.reitsport-nachrichten.eu/feed/" />
		<link rel="pingback" href="https://www.reitsport-nachrichten.eu/xmlrpc.php" />
				<link rel="shortcut icon" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/favicon.png" />
		<title>Die besten Pferdesportler kommen nach Leipzig &#8211; Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Feed" href="https://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Kommentar-Feed" href="https://www.reitsport-nachrichten.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/animations.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom-child/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/menu_styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/custom.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.reitsport-nachrichten.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHIO Aachen 2019' href='https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.reitsport-nachrichten.eu/?p=3062' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3062%2Fdie-besten-pferdesportler-kommen-nach-leipzig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3062%2Fdie-besten-pferdesportler-kommen-nach-leipzig%2F&#038;format=xml" />
<link rel="canonical" href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-3062 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix border">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="https://www.reitsport-nachrichten.eu">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a href="mailto:redaktion@reitsport-nachrichten.eu" class="social_icon mail">&nbsp;</a></li>
						<li><a href="https://www.reitsport-nachrichten.eu" class="social_icon rss">&nbsp;</a></li>
						<li><a href="https://twitter.com/reitsport_news" class="social_icon twitter">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon dark">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig">Die besten Pferdesportler kommen nach Leipzig</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019">CHIO Aachen 2019</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg">Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg</a></li></ul></li><li class="date"><abbr title="2019-01-16T07:49:04+0200" class="timeago current">2019-01-16T07:49:04+0200</abbr><abbr title="2019-01-14T18:52:18+0200" class="timeago">2019-01-14T18:52:18+0200</abbr><abbr title="2019-01-14T06:17:57+0200" class="timeago">2019-01-14T06:17:57+0200</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_2">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://www.reitsport-nachrichten.eu" title="Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa">
														<img src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/reitsport-nachrichten-eu-300.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><div class="placeholder">728 x 90</div></div>
														</div>
										</div>
			</div>
								<div class="menu_container style_8 sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-19"><a href="https://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-53" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-53"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-364"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-157"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-359"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-360"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
	<li id="menu-item-47" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-47"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-48" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a></li>
<li id="menu-item-50" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-50"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a></li>
<li id="menu-item-51" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-51"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a></li>
<li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a></li>
<li id="menu-item-49" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-49"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a></li>
<li id="menu-item-20" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20"><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1595"><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></li>
	<li id="menu-item-2186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2186"><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></li>
	<li id="menu-item-2182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2182"><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186"><a href="https://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-2672" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2672"><a href="https://www.reitsport-nachrichten.eu/die-redaktion/">Unsere Redaktion</a></li>
</ul>
</li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig">Die besten Pferdesportler kommen nach Leipzig</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">16. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2019" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019">CHIO Aachen 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg">Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann">Großer K+K Preis für Eckermann</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat">Schwedensieg im LVM Dressurchampionat</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3046/premiere-beim-csi-neustadt-dosse/" title="Premiere beim CSI Neustadt (Dosse)" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Premiere beim CSI Neustadt (Dosse)" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Premiere beim CSI Neustadt (Dosse)" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3046/premiere-beim-csi-neustadt-dosse/" title="Premiere beim CSI Neustadt (Dosse)">Premiere beim CSI Neustadt (Dosse)</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">13. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3043/championatssieg-fuer-katrin-eckermann/" title="Championatssieg für Katrin Eckermann" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Championatssieg für Katrin Eckermann" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Championatssieg für Katrin Eckermann" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-mcf105753-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3043/championatssieg-fuer-katrin-eckermann/" title="Championatssieg für Katrin Eckermann">Championatssieg für Katrin Eckermann</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">13. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3034/145-reit-und-springturnier-in-der-halle-muensterland/" title="145. Reit- und Springturnier in der Halle Münsterland" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="145. Reit- und Springturnier in der Halle Münsterland" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="145. Reit- und Springturnier in der Halle Münsterland" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105744-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3034/145-reit-und-springturnier-in-der-halle-muensterland/" title="145. Reit- und Springturnier in der Halle Münsterland">145. Reit- und Springturnier in der Halle Münsterland</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">12. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3031/csi-neustadt-dosse-2019-harm-lahde/" title="CSI Neustadt Dosse 2019: Harm Lahde" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CSI Neustadt Dosse 2019: Harm Lahde" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CSI Neustadt Dosse 2019: Harm Lahde" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105734-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3031/csi-neustadt-dosse-2019-harm-lahde/" title="CSI Neustadt Dosse 2019: Harm Lahde">CSI Neustadt Dosse 2019: Harm Lahde</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">11. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3028/vr-classics-neumuenster-14-17-februar-2019/" title="VR Classics Neumünster 14. - 17. Februar 2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="VR Classics Neumünster 14. &#8211; 17. Februar 2019" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="VR Classics Neumünster 14. &#8211; 17. Februar 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105733-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3028/vr-classics-neumuenster-14-17-februar-2019/" title="VR Classics Neumünster 14. - 17. Februar 2019">VR Classics Neumünster 14. - 17. Februar 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">11. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3025/19-csi-neustadt-dosse-9-bis-13-januar-2019/" title="19. CSI Neustadt-Dosse 9. bis 13. Januar 2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="19. CSI Neustadt-Dosse 9. bis 13. Januar 2019" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="19. CSI Neustadt-Dosse 9. bis 13. Januar 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl-105730-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3025/19-csi-neustadt-dosse-9-bis-13-januar-2019/" title="19. CSI Neustadt-Dosse 9. bis 13. Januar 2019">19. CSI Neustadt-Dosse 9. bis 13. Januar 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">10. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3022/hengsthaltung-von-tanja-und-lukas-fischer/" title="Hengsthaltung von Tanja und Lukas Fischer" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hengsthaltung von Tanja und Lukas Fischer" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hengsthaltung von Tanja und Lukas Fischer" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-105719-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3022/hengsthaltung-von-tanja-und-lukas-fischer/" title="Hengsthaltung von Tanja und Lukas Fischer">Hengsthaltung von Tanja und Lukas Fischer</a></h5>
			<ul class="post_details simple"><li class="category container-category-35"><a class="category-35" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/" title="View all posts filed under Pferdezucht">Pferdezucht</a></li><li class="date">9. Januar 2019</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-3062 type-post status-publish format-standard has-post-thumbnail hentry category-turniervorschau tag-aktuell tag-leipzig tag-partner-pferd-leipzig tag-reitsport-nachrichten tag-reitsport-news tag-reitsportnachrichten tag-reitturiere"><h1 class="post_title"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig">Die besten Pferdesportler kommen nach Leipzig</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="detail date">16. Januar 2019</li><li class="detail author"><a class="author" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a><li class="detail views">11 Views</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077.jpg" title="Die besten Pferdesportler kommen nach Leipzig"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-690x450.jpg" width="690" height="450" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title><noscript><img width="690" height="450" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title="" /></noscript></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><strong>Leipzig: Mal wieder einfach Weltklasse</strong></p>
<p>Leipzig – Nur noch wenige Stunden, dann geht sie los, die 22. PARTNER PFERD, präsentiert von der Sparkasse Leipzig und der Sparkassen-Finanzgruppe Sachsen. Und das heißt auch, dass die weltweite Elite im Springsattel, auf dem Kutschbock und im Voltigierzirkel wieder in die Leipziger Messe pilgert. Vom 17. bis 20. Januar wird hier um wertvolle Weltcup-Punkte gekämpft und zwar in drei Disziplinen.</p>
<p>Sie kommen als Medaillenträger der vergangenen Weltreiterspiele, amtierende Europameister, Weltcup-Sieger, Nationenpreisreiter, Equipe-Fahrer und Team-Voltigierer. Sie sind die besten ihrer Disziplinen und treten in Leipzig mit ihren Top-Pferden an. Denn egal ob im Longines FEI Jumping World Cup, FEI Driving World Cup oder FEI Vaulting World Cup – die jeweiligen Finals stehen unmittelbar bevor und das Abschneiden in Leipzig ist entscheidend für die jeweilige Qualifikation.</p>
<p>Gleich zwei Mitglieder der mit WM-Bronze dekorierten deutschen Equipe gehen in Leipzig an den Start, nämlich Marcus Ehning, der 2018 zudem den Großen Preis und den Nationenpreis von Aachen sowie den Großen Preis von Genf gewonnen hat. Außerdem kommt sein WM-Teamkollege Maurice Tebbel. Der Vorjahressieger im Sparkassen-Cup – Großer Preis von Leipzig, der Wertungsprüfung für den Longines FEI Jumping World Cup, Christian Ahlmann darf natürlich auch nicht fehlen. Er siegte übrigens auch bei der letzten Qualifikation vor dem Jahreswechsel in Mechelen (BEL). Auch Ludger Beerbaum macht weiterhin mit beim Weltcup, bester Deutscher im Ranking ist derzeit allerdings Daniel Deußer – beide kommen ebenfalls nach Leipzig. Genauso wie Hans-Dieter Dreher, der die Teilnahme am Finale in Leipzig fix machen möchte: „Ich habe jetzt 34 Punkte, das reicht noch nicht ganz und ich bräuchte in Leipzig mindestens eine gute Platzierung am Sonntag. Deshalb komme ich auch mit meiner derzeitigen Nummer eins im Stall: Berlinda“, erklärt Dreher und kann sich noch sehr gut an 2015 erinnern, als er mit Embassy II an Ort und Stelle gewann: „Die Siegerehrung in Leipzig war unvergesslich! Das Publikum ist total mitgegangen und bei der Ehrenrunde haben ganz viele die Hände in die Arena gehalten und ich hab die im Vorbeireiten abgeklatscht, das war genial!“</p>
<p>Die Springszene ein bisschen aufmischen wollen die beiden Vielseitigkeits-Multi-Champions Sandra Auffarth und Michael Jung, die beide schon mehrfach bewiesen haben, dass ihnen auch im Parcours alles zuzutrauen ist – Auffarth wurde dritte beim Deutschen Spring-Derby 2018 und Michael Jung war unter anderem im Großen Preis von Wiesbaden platziert. In Leipzig feiert Sandra Auffarth, unter anderem Doppelweltmeisterin der Vielseitigkeit von 2014, nun ihr Weltcup-Debut: „Ich bin schon ein bisschen aufgeregt, aber ich freue mich total darauf, wieder etwas Neues auszuprobieren“, lacht die 32-Jährige. In der Messehalle wird sie mit ihrem Derby-Pferd Nupafeed’s La Vista und Landlort in der großen Tour starten, außerdem bringt sie noch ein siebenjähriges Pferd für den Equiline Youngster Cup mit.</p>
<p>Aus der WM-Silber-Mannschaft reist die schwedische Erfolgsamazone Malin Baryard-Johnsson zur PARTNER PFERD. Aber auch der Einzel-Vize-Weltmeister Martin Fuchs (SUI) hat in Leipzig genannt. Lange um eine WM-Medaille mitgeritten ist auch Max Kühner (AUT), der letztlich sechster im Finale wurde und sich einiges für die Weltcup-Saison vorgenommen hat. Ganz vorne mit dabei und ziemlich sicher qualifiziert fürs Finale ist Kevin Staut (FRA), der im Weltcup-Ranking auf Platz drei und in der Weltrangliste auf Platz zwölf liegt. Die beiden herausragenden Italiener 2018 waren Alberto Zorzi und Lorenzo de Luca. Zorzi wurde vierter in der hochdekorierten Endabrechnung der Longines Global Champions Tour, de Luca wurde siebter im Finale der WM und auch sie gehen in Leipzig auf Weltcup-Punkte-Jagd.</p>
<p>Besonders unter den Eindrücken der Weltreiterspiele in Tryon stehen die Starterlisten im FEI Driving World Cup und im FEI Vaulting World Cup. Bei den Fahrern strahlt weiterhin der Stern von Ausnahmefahrer Boyd Exell (AUS) besonders hell. Im Sommer fuhr er seinen fünften Weltmeistertitel ein, sieben Mal gewann er das Finale im FEI Driving World Cup und er ist ungebrochen siegeshungrig. Aber seine Konkurrenz in Leipzig kann sich allemal sehen lassen: Team-Weltmeister und Einzel-Vizemeister Chester Weber (USA), das komplette Vize-Weltmeisterteam aus den Niederlanden mit Bram und Ijsbrand Chardon sowie Koos de Ronde, der Team- und Einzel-Bronzemedaillengewinner Edouard Simonet (BEL) – sie alle werden Exell in der Leipziger Messe im Nacken sitzen. Wer einmal Fahrsport bei der PARTNER PFERD erlebt hat, weiß dass das Wort ‚Stimmung‘ hier nicht ausreicht: Begeisterung, Ekstase, Leidenschaft – die Halle bebt, wenn die Vierspänner unterwegs sind!</p>
<p>Einen prickelnden Gegensatz liefern die Voltigierer und auch die eleganten Turner zu Pferd bringen einen üppigen Strauß von sage und schreibe acht WM-Medaillen mit. Allen voran: Kristina Boe. Mit Doppelgold im Gepäck (Einzel- und Teamwertung) reist sie mit ihrem WM-Pferd Don de la Mar nach Leipzig, und zwar um sich zu verabschieden. Nach der Weltcup-Saison ist nämlich Schluss: „Man soll aufhören, wenn es am schönsten ist“, fasst die 30-Jährige ihre Entscheidung zusammen. In Leipzig wird sie also zum letzten Mal ihre zauberhafte Kür zeigen, die sie dem Leben der Forscherin Jane Godell gewidmet hat. Eine PARTNER PFERD ohne die Brüder Victor und Thomas Brüsewitz ist kaum vorstellbar, und so sind die beiden auch in diesem Jahr dabei. Letzterer erreichte Herren-Bronze in Tryon. Neu in Leipzig ist Janika Derks, die Einzel-Silber und Bronze im Pas de Deux gewann. Jannik Heiland war ebenfalls Mitglied im Gold-Team und sicherte sich den Vize-Einzeltitel, auch er wird für den Weltcup punkten wollen.</p>
<p>Eigentlich waren die Sitzplätze am Turniersamstag und -sonntag bereits ausverkauft, aber „wir haben nochmal alles zusammengekratzt, was an Rückläufen unter anderem aus Ehrenkarten da war, und jetzt gibt es für die beiden Tage noch etwa 100 Sitzplatz-Tickets. Auch für den Freitag mit der Sparkassen Sport-Gala gibt es noch wenige Restkarten“, freut sich Turnierchef Volker Wulff, der mit vollem Haus bei der 22. PARTNER PFERD rechnen kann.</p>
<p><strong>TICKETS</strong></p>
<p>PARTNER PFERD Tickets für alle vier Veranstaltungstage können online unter www.partner-pferd.de/de/ticket, unter der Vorverkaufsnummer 0800-21 81 050 oder an den bekannten Vorverkaufsstellen erworben werden. Die PARTNER PFERD in Leipzig ist immer ein Garant für ein unvergessliches Erlebnis für die ganze Familie.</p>
<p><strong>Über die PARTNER PFERD</strong></p>
<p>Traditionell zu Beginn des Jahres vereint die PARTNER PFERD hochkarätigen Turniersport mit einer umfassenden Ausstellung, informative Sonderschauen mit unterhaltsamen Abendshows, eine Kinder-Erlebniswelt mit abwechslungsreichen Vorführungen und Präsentationen im Aktionsring. Die PARTNER PFERD zeigt facettenreichen Reitsport mit Stars zum Anfassen und lockt jährlich rund 70.000 Pferdesportfans, Profi- und Hobbyreiter sowie Interessenten für Urlaub und Freizeit zu Pferde nach Leipzig.</p>
<p><strong>Die PARTNER PFERD im Internet:<br />
</strong><br />
www.partner-pferd.de und www.facebook.com/partnerpferdleipzig</p>
<p>Quelle: Kirsten Maier<br />
Foto: © Thomas Hellmann</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
					<a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/aktuell/" title="View all posts filed under Aktuell">Aktuell</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/leipzig/" title="View all posts filed under Leipzig">Leipzig</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/partner-pferd-leipzig/" title="View all posts filed under Partner Pferd Leipzig">Partner Pferd Leipzig</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport-nachrichten/" title="View all posts filed under Reitsport-Nachrichten">Reitsport-Nachrichten</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport-news/" title="View all posts filed under Reitsport-News">Reitsport-News</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsportnachrichten/" title="View all posts filed under Reitsportnachrichten">Reitsportnachrichten</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitturiere/" title="View all posts filed under Reitturiere">Reitturiere</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li></ul></div><h4 class="box_header page_margin_top_section">Weitere Nachrichten</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig">Die besten Pferdesportler kommen nach Leipzig</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">16. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2019" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019">CHIO Aachen 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg">Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann">Großer K+K Preis für Eckermann</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat">Schwedensieg im LVM Dressurchampionat</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">14. Januar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3046/premiere-beim-csi-neustadt-dosse/" title="Premiere beim CSI Neustadt (Dosse)" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Premiere beim CSI Neustadt (Dosse)" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Premiere beim CSI Neustadt (Dosse)" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl105754-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3046/premiere-beim-csi-neustadt-dosse/" title="Premiere beim CSI Neustadt (Dosse)">Premiere beim CSI Neustadt (Dosse)</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">13. Januar 2019</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">oft gelesen</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" width="510" height="187" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title><noscript><img width="510" height="187" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title="" /></noscript></a><div class="post_content">
				<span class="number animated_element" data-value="1857"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse">Munich Indoors 2018 - Ergebnisse</a></h5><ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">22. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="800"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2773/jessica-von-bredow-werndl-und-unee-bb/" title="Jessica von Bredow-Werndl und Unee BB">Jessica von Bredow-Werndl und Unee BB</a></h5><ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="705"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2198/2198/" title="Munich Indoors 2018">Munich Indoors 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">12. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="688"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2720/verena-haller-begeistert-olympiahalle/" title="Verena Haller begeistert Olympiahalle">Verena Haller begeistert Olympiahalle</a></h5><ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">23. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="661"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2738/christian-ahlmann-ist-rider-of-the-year/" title="Christian Ahlmann ist Rider of the Year">Christian Ahlmann ist Rider of the Year</a></h5><ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">25. November 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Reitsport-Nachrichten</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Die besten Pferdesportler kommen nach Leipzig" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-parter-pferd-leipzig106077-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3062/die-besten-pferdesportler-kommen-nach-leipzig/" title="Die besten Pferdesportler kommen nach Leipzig">Die besten Pferdesportler kommen nach Leipzig</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">16. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2019" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-chioaachen106071-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3059/chio-aachen-2019/" title="CHIO Aachen 2019">CHIO Aachen 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">14. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-sl106003-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3055/tobi-meyer-gewinnt-den-grossen-preis-des-landes-brandenburg/" title="Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg">Tobi Meyer gewinnt den Großen Preis des Landes Brandenburg</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Großer K+K Preis für Eckermann" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-gf106001-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3052/grosser-kk-preis-fuer-eckermann/" title="Großer K+K Preis für Eckermann">Großer K+K Preis für Eckermann</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">14. Januar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Schwedensieg im LVM Dressurchampionat" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-fdf106000-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3049/schwedensieg-im-lvm-dressurchampionat/" title="Schwedensieg im LVM Dressurchampionat">Schwedensieg im LVM Dressurchampionat</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">14. Januar 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Die Redaktion</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><span class="number animated_element" data-value="387"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"><noscript><img alt='' src='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><span class="number animated_element" data-value="21"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi">Julia Benassi</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"><noscript><img alt='' src='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><span class="number animated_element" data-value="2"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok">Andrea Czok</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"><noscript><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><span class="number animated_element" data-value="1"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Veranstaltungen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/208/csio-schweiz-st-gallen-2014/" title="CSIO Schweiz St.Gallen 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MC_MC20100606-1193-2.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CSIO Schweiz St.Gallen 2014" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MC_MC20100606-1193-2.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CSIO Schweiz St.Gallen 2014" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/208/csio-schweiz-st-gallen-2014/" title="CSIO Schweiz St.Gallen 2014">CSIO Schweiz St.Gallen 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">1. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1074/verden-internationales-dressur-und-springfestival-vom-06-bis-10-august-2014/" title="Verden - Internationales Dressur- und Springfestival vom 06. bis 10. August 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/65855185-d7ed-4d70-baad-e27e4b7e500402.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Verden &#8211; Internationales Dressur- und Springfestival vom 06. bis 10. August 2014" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/65855185-d7ed-4d70-baad-e27e4b7e500402.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Verden &#8211; Internationales Dressur- und Springfestival vom 06. bis 10. August 2014" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1074/verden-internationales-dressur-und-springfestival-vom-06-bis-10-august-2014/" title="Verden - Internationales Dressur- und Springfestival vom 06. bis 10. August 2014">Verden - Internationales Dressur- und Springfestival vom 06. bis 10. August 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">26. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/401/wiesbadener-pfingstturnier-2014-2/" title="Sieg mit Schlosskulisse für Tarzan und Jane" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/Volti02.jpg" width="100" height="81" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Sieg mit Schlosskulisse für Tarzan und Jane" title><noscript><img width="100" height="81" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/Volti02.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Sieg mit Schlosskulisse für Tarzan und Jane" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/401/wiesbadener-pfingstturnier-2014-2/" title="Sieg mit Schlosskulisse für Tarzan und Jane">Sieg mit Schlosskulisse für Tarzan und Jane</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a>, <a class="category-266" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/voltigieren/" title="View all posts filed under Voltigieren">Voltigieren</a></li><li class="date">8. Juni 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1362/europameisterschaft-aachen-2015-vom-11-bis-zum-23-august-2015/" title="Europameisterschaft Aachen 2015 vom 11. bis zum 23. August 2015" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2015/07/150714RathTotilas-2.jpg" width="100" height="75" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Europameisterschaft Aachen 2015 vom 11. bis zum 23. August 2015" title><noscript><img width="100" height="75" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2015/07/150714RathTotilas-2.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Europameisterschaft Aachen 2015 vom 11. bis zum 23. August 2015" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1362/europameisterschaft-aachen-2015-vom-11-bis-zum-23-august-2015/" title="Europameisterschaft Aachen 2015 vom 11. bis zum 23. August 2015">Europameisterschaft Aachen 2015 vom 11. bis zum 23. August 2015</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">14. Juli 2015</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/812/vier-wochen-am-stueck-so-schaut-die-turnierserie-in-ranshofen-aus/" title="Vier Wochen am Stück- so schaut die Turnierserie in Ranshofen aus" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/Bewerb10_HofingerLisa.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Vier Wochen am Stück- so schaut die Turnierserie in Ranshofen aus" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/Bewerb10_HofingerLisa.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Vier Wochen am Stück- so schaut die Turnierserie in Ranshofen aus" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/812/vier-wochen-am-stueck-so-schaut-die-turnierserie-in-ranshofen-aus/" title="Vier Wochen am Stück- so schaut die Turnierserie in Ranshofen aus">Vier Wochen am Stück- so schaut die Turnierserie in Ranshofen aus</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">4. Juli 2014</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Informationen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1063/chio-aachen-2014-prinzessin-haya-mit-dem-preis-der-stadt-aachen-geehrt/" title="CHIO Aachen 2014: Prinzessin Haya mit dem Preis der Stadt Aachen geehrt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0720CHIO14_PreisStadtAachen01.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Prinzessin Haya mit dem Preis der Stadt Aachen geehrt" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0720CHIO14_PreisStadtAachen01.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Prinzessin Haya mit dem Preis der Stadt Aachen geehrt" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1063/chio-aachen-2014-prinzessin-haya-mit-dem-preis-der-stadt-aachen-geehrt/" title="CHIO Aachen 2014: Prinzessin Haya mit dem Preis der Stadt Aachen geehrt">CHIO Aachen 2014: Prinzessin Haya mit dem Preis der Stadt Aachen geehrt</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">21. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1099/friedensreiterpreis-2014/" title="Friedensreiterpreis 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/08/friedens.jpg" width="100" height="73" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Friedensreiterpreis 2014" title><noscript><img width="100" height="73" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/08/friedens.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Friedensreiterpreis 2014" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1099/friedensreiterpreis-2014/" title="Friedensreiterpreis 2014">Friedensreiterpreis 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">9. August 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1261/weltfest-des-pferdesports-2015-in-aachen-pferd-und-sinfonie/" title="Weltfest des Pferdesports Aachen 2015: Pferd und Sinfonie" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2015/05/150529PferdSinfonie.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Weltfest des Pferdesports Aachen 2015: Pferd und Sinfonie" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2015/05/150529PferdSinfonie.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Weltfest des Pferdesports Aachen 2015: Pferd und Sinfonie" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1261/weltfest-des-pferdesports-2015-in-aachen-pferd-und-sinfonie/" title="Weltfest des Pferdesports Aachen 2015: Pferd und Sinfonie">Weltfest des Pferdesports Aachen 2015: Pferd und Sinfonie</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">30. Mai 2015</li>
			</ul></div></li></ul></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© 2019 Copyright by <a target="_blank" title="CMS-MEDIEN AGENTUR" href="https://www.cms-medien.de">CMS-MEDIEN AGENTUR</a> - All Rights reserved 						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-2643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2643"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a></h6></li>
<li id="menu-item-2642" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2642"><h6><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></h6></li>
<li id="menu-item-2641" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2641"><h6><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></h6></li>
<li id="menu-item-2646" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2646"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></h6></li>
<li id="menu-item-2649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2649"><h6><a href="https://www.cms-medien.eu">Pressebildagentur</a></h6></li>
<li id="menu-item-2647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2647"><h6><a href="https://www.reitsportfotos.eu">Reitsportfotos</a></h6></li>
<li id="menu-item-2648" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2648"><h6><a href="https://www.reitsport-videos.de">Reitsportvideos</a></h6></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ar');return false;" title="Arabic" class="glink nturl notranslate">Arabic</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate">Chinese (Simplified)</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate">French</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate">German</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate">Italian</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ja');return false;" title="Japanese" class="glink nturl notranslate">Japanese</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate">Spanish</a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","ja","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.history.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/odometer.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/www.reitsport-nachrichten.eu","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/main.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				
			</div>	</body>
</html>