<!DOCTYPE html>
<html lang="de-DE">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.0.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.reitsport-nachrichten.eu/feed/" />
		<link rel="pingback" href="https://www.reitsport-nachrichten.eu/xmlrpc.php" />
				<link rel="shortcut icon" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/favicon.png" />
		<title>Neumünster: Dorothee Schneider rockt die Championatstour &#8211; Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa</title>
<link rel="amphtml" href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Feed" href="https://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Kommentar-Feed" href="https://www.reitsport-nachrichten.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/superfish.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/animations.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom-child/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/menu_styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/custom.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.reitsport-nachrichten.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neumünster: Gerken siegt in der Indoor-Vielseitigkeit' href='https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.reitsport-nachrichten.eu/?p=3205' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3205%2Fneumuenster-dorothee-schneider-rockt-die-championatstour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3205%2Fneumuenster-dorothee-schneider-rockt-die-championatstour%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-8885601494359302",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><link rel="canonical" href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-3205 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix border">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="https://www.reitsport-nachrichten.eu">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a href="mailto:redaktion@reitsport-nachrichten.eu" class="social_icon mail">&nbsp;</a></li>
						<li><a href="https://www.reitsport-nachrichten.eu" class="social_icon rss">&nbsp;</a></li>
						<li><a href="https://twitter.com/reitsport_news" class="social_icon twitter">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon dark">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour">Neumünster: Dorothee Schneider rockt die Championatstour</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit">Neumünster: Gerken siegt in der Indoor-Vielseitigkeit</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick">Neumünster: Ergebnisse im Überblick</a></li></ul></li><li class="date"><abbr title="2019-02-16T07:36:54+0200" class="timeago current">2019-02-16T07:36:54+0200</abbr><abbr title="2019-02-15T19:57:48+0200" class="timeago">2019-02-15T19:57:48+0200</abbr><abbr title="2019-02-14T17:45:43+0200" class="timeago">2019-02-14T17:45:43+0200</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_2">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://www.reitsport-nachrichten.eu" title="Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa">
														<img src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/reitsport-nachrichten-eu-300.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><div class="placeholder">728 x 90</div></div>
														</div>
										</div>
			</div>
								<div class="menu_container style_8 sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-19"><a href="https://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-53" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-53"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-364"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-157"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-359"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-360"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
	<li id="menu-item-47" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-47"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-48" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-48"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a></li>
<li id="menu-item-50" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-50"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a></li>
<li id="menu-item-51" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-51"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a></li>
<li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a></li>
<li id="menu-item-49" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-49"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a></li>
<li id="menu-item-20" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20"><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1595"><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></li>
	<li id="menu-item-2186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2186"><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></li>
	<li id="menu-item-2182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2182"><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186"><a href="https://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-2672" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2672"><a href="https://www.reitsport-nachrichten.eu/die-redaktion/">Unsere Redaktion</a></li>
</ul>
</li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Dorothee Schneider rockt die Championatstour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour">Neumünster: Dorothee Schneider rockt die Championatstour</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">16. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit">Neumünster: Gerken siegt in der Indoor-Vielseitigkeit</a></h5>
			<ul class="post_details simple"><li class="category container-category-17"><a class="category-17" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/" title="View all posts filed under Eventing">Eventing</a></li><li class="date">15. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Ergebnisse im Überblick" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick">Neumünster: Ergebnisse im Überblick</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">14. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019">SIGNAL IDUNA Cup Dortmund 07.-10. März 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">13. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="VR CLASSICS &#8211; Spitzenfeld für internationalen Sport" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport">VR CLASSICS - Spitzenfeld für internationalen Sport</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">12. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3194/erster-grosser-preis-der-ces-valencia-tour-geht-nach-deutschland/" title="Erster Großer Preis der CES Valencia Tour geht nach Deutschland" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Erster Großer Preis der CES Valencia Tour geht nach Deutschland" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3194/erster-grosser-preis-der-ces-valencia-tour-geht-nach-deutschland/" title="Erster Großer Preis der CES Valencia Tour geht nach Deutschland">Erster Großer Preis der CES Valencia Tour geht nach Deutschland</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">12. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3191/premiere-graffiti-gewinnt-in-valencia/" title="Premiere - Graffiti gewinnt in Valencia" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-valencia-106263-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Premiere &#8211; Graffiti gewinnt in Valencia" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-valencia-106263-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-valencia-106263-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-valencia-106263-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3191/premiere-graffiti-gewinnt-in-valencia/" title="Premiere - Graffiti gewinnt in Valencia">Premiere - Graffiti gewinnt in Valencia</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">10. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3172/dressurpferde-leistungszentrum-lodbergen/" title="Dressurpferde Leistungszentrum Lodbergen" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106259-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Dressurpferde Leistungszentrum Lodbergen" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106259-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106259-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106259-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3172/dressurpferde-leistungszentrum-lodbergen/" title="Dressurpferde Leistungszentrum Lodbergen">Dressurpferde Leistungszentrum Lodbergen</a></h5>
			<ul class="post_details simple"><li class="category container-category-35"><a class="category-35" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/" title="View all posts filed under Pferdezucht">Pferdezucht</a></li><li class="date">9. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3169/qualifikationsorte-fuer-das-bayernchampionat-2019-stehen-fest/" title="Qualifikationsorte für das Bayernchampionat 2019 stehen fest" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-bayernchampionat-106257-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Qualifikationsorte für das Bayernchampionat 2019 stehen fest" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-bayernchampionat-106257-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-bayernchampionat-106257-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-bayernchampionat-106257-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3169/qualifikationsorte-fuer-das-bayernchampionat-2019-stehen-fest/" title="Qualifikationsorte für das Bayernchampionat 2019 stehen fest">Qualifikationsorte für das Bayernchampionat 2019 stehen fest</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">8. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3165/ard-zdf-haben-ihre-partnerschaft-mit-dem-chio-aachen-verlaengert/" title="ARD + ZDF haben ihre Partnerschaft mit dem CHIO Aachen verlängert" class="post_image clearfix"><img width="330" height="219" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/A016572-2.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="ARD + ZDF haben ihre Partnerschaft mit dem CHIO Aachen verlängert" title="" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3165/ard-zdf-haben-ihre-partnerschaft-mit-dem-chio-aachen-verlaengert/" title="ARD + ZDF haben ihre Partnerschaft mit dem CHIO Aachen verlängert">ARD + ZDF haben ihre Partnerschaft mit dem CHIO Aachen verlängert</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">7. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3175/ces-valencia-tour-2/" title="CES VALENCIA TOUR" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106260-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CES VALENCIA TOUR" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106260-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106260-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106260-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3175/ces-valencia-tour-2/" title="CES VALENCIA TOUR">CES VALENCIA TOUR</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">7. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3182/vr-classics-neumuenster-14-17-februar-2019-3/" title="VR Classics Neumünster 14. - 17. Februar 2019" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106262-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="VR Classics Neumünster 14. &#8211; 17. Februar 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106262-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106262-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106262-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3182/vr-classics-neumuenster-14-17-februar-2019-3/" title="VR Classics Neumünster 14. - 17. Februar 2019">VR Classics Neumünster 14. - 17. Februar 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">6. Februar 2019</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-3205 type-post status-publish format-standard has-post-thumbnail hentry category-dressur tag-1729 tag-championatstour tag-dressur-2 tag-ergebnis tag-nachrichten tag-neumuenster tag-news tag-reitsport tag-reitsport-nachrichten tag-results"><h1 class="post_title"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour">Neumünster: Dorothee Schneider rockt die Championatstour</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="detail date">16. Februar 2019</li><li class="detail author"><a class="author" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a><li class="detail views">72 Views</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284.jpg" title="Neumünster: Dorothee Schneider rockt die Championatstour"><img width="690" height="450" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Neumünster: Dorothee Schneider rockt die Championatstour" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><strong>Dorothee Schneider rockt die Championatstour<br />
</strong><br />
(Neumünster) Mannschafts-Weltmeisterin Dorothee Schneider hat bei den VR CLASSICS in Neumünster den nationalen Grand Prix im Preis der Zech Immobilien und des Helenenhofs Schwiebert gewonnen. Mit der Quaterback-Tochter Pathétique, die Österreichs Reiterpräsidentin Elisabeth Max-Theurer gehört, holte die Hessin über 75 Prozent und lag damit deutlich an der Spitze des Feldes im Grand Prix. Gleich dahinter reihte sich Helen Langehaneneberg aus Billerbeck ein mit Annabelle &#8211; einer Holsteiner Stute von Conteur, die in Schierensee bei ihrem Züchter und Besitzer Günther Fielmann das Licht der Welt erblickt hat.</p>
<p><strong>“Annabelle, ach Annabelle…”.</strong></p>
<p>“Ich war zufrieden”, sagt Langehanenberg, “sie ist schon was Besonderes, ich halte sehr viel von diesem Pferd, aber man muss echt aufpassen, dass man weder zuviel, noch zuwenig treibt. Und vor wenigen Jahren hätte ich nicht gedacht, das ich sie je in Hallen wie hier in Neumünster reiten kann, weil sie wirklich guckig ist”. Was sie in der Holstenhalle begucken konnte, gefiel der großen braunen Stute ganz offenkundig.<br />
Bestes Nordlicht in Neumünsters Championat der Pferdestadt sind bislang die Finnin Emma Kanerva, die für den Elbdörfer und Schenefelder RV startet, und Ninja Rathjens aus Barmstedt, die Titelverteidigerin im Championat der Pferdestadt Neumünster.</p>
<p><strong>Friederike Hahn gewinnt kleine Tour &#8211; Isabell Werth zeigt Quintus Neumünster</strong></p>
<p>Friederike Hahn aus Tangstedt hat mit Die Fürstin auch die zweite Prüfung der internationalen kleinen Tour gewonnen. Der Preis der stuckeGroup wurde als Intermediaire I-Kür ausgetragen und machte Appetit auf noch mehr Dressur. Die folgt am Samstagvormittag mit dem internationalen Grand Prix im Preis von Madeleine Winter-Schulze. Dann geht es um die Qualifikation für den FEI Dressage World Cup &#8211; die Grand Prix Kür im Preis der VR Bank Neumünster. Dressurfans dürfen sich übrigens freuen: Isabell Werth wird ihre Olympiastute Weihegold OLD im Weltcup an den Start bringen. Und “Weihe” wie die Stute nur genannt wird hat das Licht der Welt im schleswig-holsteinischen Bargteheide beim Züchterpaar Inge und Gerd Bastian erblickt. Mit der smarten dunklen Schönheit kam der Fuchs Quintus aus Rheinberg zu den VR CLASSICS. “Es ist erst sein fünftes oder sechstes Turnier”, lachte Isabell Werth nach dem Auftritt im nationalen Grand Prix. Der Fuchs, der noch nie im Leben in den Holstenhallen war, machte ganz große Augen, besah sich alles genau und vertraute seiner Reiterin. Werth: “Er hat schon mal die Luft angehalten, aber war ganz brav.”<br />
Tickets für Kurzentschlossene gibt es noch an den Tageskassen am Haupteingang der Holstenhallen 4+5.</p>
<p><strong>Ergebnisüberblick VR CLASSICS<br />
</strong><br />
2 CDI1* &#8211; Intermediaire I Kür, Preis der stuckeGroup<br />
1. Friederike Hahn (Tangstedt/RV Tangstedt e.V./GER) auf Die Fürstin OLD 228.75<br />
2. Thamar Zweistra (/NED/NED) auf Erina 221.13<br />
3. Joanna Allmeling (Dassendorf/RFV Börnsen e.V/GER) auf Romario 57 219.88<br />
4. Petra Van Esch (AL Gemonde &#8211; NED/NED/NED) auf Fifty Fifty 215.25<br />
5. Kathleen Keller (Appen/HH-Schleppjagdverein e.V./GER) auf Hampton Court 2 210.38<br />
6. Vanessa Kempkes (Martensrade/RV Südangeln e.V.Süderbrarup/GER) auf Cortina E 201.88<br />
7. Wiebke Biss (Hamburg/RV Sachsenwald e.V./GER) auf Dante 103 201.25<br />
8. Wolfgang Schade (Hamburg/Nordd.u.Flottbeker RV/GER) auf Diamond Jack 2 198.13</p>
<p><strong>11 CSIYH1* &#8211; Int. Zwei-Phasen-Springprüfung (1,35 m), Preis von Lutz Gössing<br />
</strong><br />
1. Tim Rieskamp-Goedeking (Steinhagen/RFV Westerkappeln-Velpe-Lotte-Werse) auf Special Envoy 8 *0.00 / 24.07<br />
2. Harm Lahde (Heeslingen/RV Aller-Weser) auf Oak Grove&#8217;s Laith *0.00 / 25.15<br />
3. Willem Greve (NED) auf Grandorado TN *0.00 / 25.50<br />
4. Finja Bormann (Harsum/RC Elmgestüt Drei Eichen e. V.) auf Sally 721 *0.00 / 25.69<br />
5. Soren Pedersen (DEN) auf Tailormade Eldocar *0.00 / 25.91<br />
6. Hannes Ahlmann (Reher/RuFV Hanerau-Hademarschen u.Umg.eV) auf Theo 156 *0.00 / 26.53<br />
7. Charlotte Bettendorf (LUX) auf Carlo des Forets *0.00 / 26.79<br />
8. Felix Haßmann (Lienen/Zucht-,Reit u. Fahrverein Lienen e.) auf Quiwitino WZ *0.00 / 26.88</p>
<p><strong>14 Nat. Dressurprüfung Kl. S*** &#8211; Grand Prix de Dressage, Preis der Zech Immobilien und des Helenenhofs Schwiebert<br />
</strong><br />
1. Dorothee Schneider (Framersheim/Frankf.Turnierst.Schw.Gelb e.V.) auf Pathétique 1125.00<br />
2. Helen Langehanenberg (Billerbeck/RV St.Georg Münster e.V.) auf Annabelle 110 1080.00<br />
3. Charlott-Maria Schürmann (Gehrde/RV Gehrde e.V.) auf Burlington FRH 1075.50<br />
4. Juliane Burfeind (Hamburg/RV Harsefeld u.Umg.) auf Devanto 1054.00<br />
5. Kristina Bröring-Sprehe (Dinklage/RUFG Falkenberg e.V.) auf Destiny OLD 1049.50<br />
6. Isabell Werth (Rheinberg/RFV Graf von Schmettow Eversael) auf Quintus 129 1044.50</p>
<p>Details auch unter www.pst-marketing.de</p>
<p>Quelle: Kerstan Medien<br />
Foto: © Stefan Lafrentz</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
					<a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/2019/" title="View all posts filed under 2019">2019</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/championatstour/" title="View all posts filed under Championatstour">Championatstour</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/dressur-2/" title="View all posts filed under Dressur">Dressur</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/ergebnis/" title="View all posts filed under Ergebnis">Ergebnis</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/nachrichten/" title="View all posts filed under Nachrichten">Nachrichten</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/neumuenster/" title="View all posts filed under Neumünster">Neumünster</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/news/" title="View all posts filed under news">news</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport/" title="View all posts filed under Reitsport">Reitsport</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport-nachrichten/" title="View all posts filed under Reitsport-Nachrichten">Reitsport-Nachrichten</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/results/" title="View all posts filed under Results">Results</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li></ul></div><h4 class="box_header page_margin_top_section">Weitere Nachrichten</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Dorothee Schneider rockt die Championatstour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour">Neumünster: Dorothee Schneider rockt die Championatstour</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">16. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit">Neumünster: Gerken siegt in der Indoor-Vielseitigkeit</a></h5>
			<ul class="post_details simple"><li class="category container-category-17"><a class="category-17" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/" title="View all posts filed under Eventing">Eventing</a></li><li class="date">15. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Neumünster: Ergebnisse im Überblick" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick">Neumünster: Ergebnisse im Überblick</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">14. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019">SIGNAL IDUNA Cup Dortmund 07.-10. März 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">13. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="VR CLASSICS &#8211; Spitzenfeld für internationalen Sport" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport">VR CLASSICS - Spitzenfeld für internationalen Sport</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">12. Februar 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3194/erster-grosser-preis-der-ces-valencia-tour-geht-nach-deutschland/" title="Erster Großer Preis der CES Valencia Tour geht nach Deutschland" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Erster Großer Preis der CES Valencia Tour geht nach Deutschland" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-106267-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3194/erster-grosser-preis-der-ces-valencia-tour-geht-nach-deutschland/" title="Erster Großer Preis der CES Valencia Tour geht nach Deutschland">Erster Großer Preis der CES Valencia Tour geht nach Deutschland</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">12. Februar 2019</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">oft gelesen</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse"><img width="510" height="187" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Neumünster: Dorothee Schneider rockt die Championatstour" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="2378"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse">Munich Indoors 2018 - Ergebnisse</a></h5><ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">22. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1302"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2773/jessica-von-bredow-werndl-und-unee-bb/" title="Jessica von Bredow-Werndl und Unee BB">Jessica von Bredow-Werndl und Unee BB</a></h5><ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1146"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2198/2198/" title="Munich Indoors 2018">Munich Indoors 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">12. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1134"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2720/verena-haller-begeistert-olympiahalle/" title="Verena Haller begeistert Olympiahalle">Verena Haller begeistert Olympiahalle</a></h5><ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">23. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="1077"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2938/p-s-i-award-verleihung-in-ankum/" title="P.S.I. Award Verleihung in Ankum">P.S.I. Award Verleihung in Ankum</a></h5><ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">9. Dezember 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Reitsport-Nachrichten</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Neumünster: Dorothee Schneider rockt die Championatstour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106284-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3205/neumuenster-dorothee-schneider-rockt-die-championatstour/" title="Neumünster: Dorothee Schneider rockt die Championatstour">Neumünster: Dorothee Schneider rockt die Championatstour</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">16. Februar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106286-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3211/neumuenster-gerken-siegt-in-der-indoor-vielseitigkeit/" title="Neumünster: Gerken siegt in der Indoor-Vielseitigkeit">Neumünster: Gerken siegt in der Indoor-Vielseitigkeit</a></h5>
			<ul class="post_details simple"><li class="category container-category-17"><a class="category-17" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/" title="View all posts filed under Eventing">Eventing</a></li><li class="date">15. Februar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Neumünster: Ergebnisse im Überblick" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten-eu-sl-106285-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3208/neumuenster-ergebnisse-im-ueberblick/" title="Neumünster: Ergebnisse im Überblick">Neumünster: Ergebnisse im Überblick</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">14. Februar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106274-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3200/signal-iduna-cup-dortmund-07-10-maerz-2019-2/" title="SIGNAL IDUNA Cup Dortmund 07.-10. März 2019">SIGNAL IDUNA Cup Dortmund 07.-10. März 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">13. Februar 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="VR CLASSICS &#8211; Spitzenfeld für internationalen Sport" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport">VR CLASSICS - Spitzenfeld für internationalen Sport</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">12. Februar 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Die Redaktion</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="418"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi"><img alt='' src='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="24"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi">Julia Benassi</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="3"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok"><img alt='' src='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="2"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok">Andrea Czok</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Veranstaltungen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/139/longines-equestrian-beijing-masters-2014/" title="Longines Equestrian Beijing Masters 2014" class="post_image clearfix"><img width="100" height="71" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/140511_KevinStaut.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Longines Equestrian Beijing Masters 2014" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/139/longines-equestrian-beijing-masters-2014/" title="Longines Equestrian Beijing Masters 2014">Longines Equestrian Beijing Masters 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">11. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/966/chio-aachen-2014-media-night-mit-nico-rosberg-und-alain-delon/" title="CHIO Aachen 2014 - Media Night mit Nico Rosberg und Alain Delon" class="post_image clearfix"><span class="icon video small"></span><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/01_CHIO2014_MediaNight.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014 &#8211; Media Night mit Nico Rosberg und Alain Delon" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/966/chio-aachen-2014-media-night-mit-nico-rosberg-und-alain-delon/" title="CHIO Aachen 2014 - Media Night mit Nico Rosberg und Alain Delon">CHIO Aachen 2014 - Media Night mit Nico Rosberg und Alain Delon</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a>, <a class="category-364" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/videos/" title="View all posts filed under Videos">Videos</a></li><li class="date">16. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/2871/20-ball-der-pferdefreude-in-neumuenster/" title="20. Ball der Pferdefreude in Neumünster" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/12/reitsport-nachrichten-eu-cowgill105292-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="20. Ball der Pferdefreude in Neumünster" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/12/reitsport-nachrichten-eu-cowgill105292-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/12/reitsport-nachrichten-eu-cowgill105292-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2871/20-ball-der-pferdefreude-in-neumuenster/" title="20. Ball der Pferdefreude in Neumünster">20. Ball der Pferdefreude in Neumünster</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">1. Dezember 2018</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/344/lake-arena-spring-festival-2014/" title="Lake Arena Spring Festival 2014" class="post_image clearfix"><img width="100" height="70" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/lakearena_springfestival.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Lake Arena Spring Festival 2014" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/344/lake-arena-spring-festival-2014/" title="Lake Arena Spring Festival 2014">Lake Arena Spring Festival 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">5. Juni 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1269/weltfest-des-pferdesports-2015-in-aachen/" title="Weltfest des Pferdesports 2015 in Aachen" class="post_image clearfix"><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2015/05/0531VersteigerungDB.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Weltfest des Pferdesports 2015 in Aachen" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1269/weltfest-des-pferdesports-2015-in-aachen/" title="Weltfest des Pferdesports 2015 in Aachen">Weltfest des Pferdesports 2015 in Aachen</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">31. Mai 2015</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Informationen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/559/dressurreiterin-dorothee-schneider-mit-neuer-website/" title="Dressurreiterin Dorothee Schneider mit neuer Website" class="post_image clearfix"><img width="100" height="72" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/Silvano_71_Dorothee_Schneider_Piaf_Wiebaden_14_BECKER.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Dressurreiterin Dorothee Schneider mit neuer Website" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/559/dressurreiterin-dorothee-schneider-mit-neuer-website/" title="Dressurreiterin Dorothee Schneider mit neuer Website">Dressurreiterin Dorothee Schneider mit neuer Website</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">16. Juni 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/2650/kooperation-besiegelt/" title="Kooperation besiegelt" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/105038-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Kooperation besiegelt" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/105038-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/105038-150x150.jpg 150w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/105038-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2650/kooperation-besiegelt/" title="Kooperation besiegelt">Kooperation besiegelt</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">17. November 2018</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/822/chio-aachen-2014-corradina-wird-vor-dem-mercedes-benz-nationenpreis-verabschiedet/" title="CHIO Aachen 2014: Corradina wird vor dem Mercedes-Benz Nationenpreis verabschiedet" class="post_image clearfix"><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/MC_MC20100606-171.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Corradina wird vor dem Mercedes-Benz Nationenpreis verabschiedet" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/822/chio-aachen-2014-corradina-wird-vor-dem-mercedes-benz-nationenpreis-verabschiedet/" title="CHIO Aachen 2014: Corradina wird vor dem Mercedes-Benz Nationenpreis verabschiedet">CHIO Aachen 2014: Corradina wird vor dem Mercedes-Benz Nationenpreis verabschiedet</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">4. Juli 2014</li>
			</ul></div></li></ul></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© 2019 Copyright by <a target="_blank" title="CMS-MEDIEN AGENTUR" href="https://www.cms-medien.de">CMS-MEDIEN AGENTUR</a> - All Rights reserved 						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-2643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2643"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a></h6></li>
<li id="menu-item-2642" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2642"><h6><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></h6></li>
<li id="menu-item-2641" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2641"><h6><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></h6></li>
<li id="menu-item-2646" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2646"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></h6></li>
<li id="menu-item-2649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2649"><h6><a href="https://www.cms-medien.eu">Pressebildagentur</a></h6></li>
<li id="menu-item-2647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2647"><h6><a href="https://www.reitsportfotos.eu">Reitsportfotos</a></h6></li>
<li id="menu-item-2648" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2648"><h6><a href="https://www.reitsport-videos.de">Reitsportvideos</a></h6></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ar');return false;" title="Arabic" class="glink nturl notranslate">Arabic</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate">Chinese (Simplified)</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate">French</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate">German</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate">Italian</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ja');return false;" title="Japanese" class="glink nturl notranslate">Japanese</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate">Spanish</a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","ja","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.history.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/odometer.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/www.reitsport-nachrichten.eu","is_rtl":0,"color_scheme":"light","page_number":1};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/main.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				
			</div>	</body>
</html>