<!DOCTYPE html>
<html lang="de-DE">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.2.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.reitsport-nachrichten.eu/feed/" />
		<link rel="pingback" href="https://www.reitsport-nachrichten.eu/xmlrpc.php" />
				<link rel="shortcut icon" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/favicon.png" />
		<title>Hamburg: Shane Breene gewinnt zweite Derby-Quali &#8211; Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa</title>
<link rel="amphtml" href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/amp/" /><meta name="generator" content="AMP for WP 0.9.97.56"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Feed" href="https://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Kommentar-Feed" href="https://www.reitsport-nachrichten.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/superfish.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/animations.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom-child/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/menu_styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/responsive.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/custom.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.reitsport-nachrichten.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pferd International: Maximilian Lill behauptet sich' href='https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/' />
<link rel='next' title='Irland &#8211; Deutschland &#8211; England in der BEMER Riders Tour' href='https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.reitsport-nachrichten.eu/?p=3453' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3453%2Fhamburg-shane-breene-gewinnt-zweite-derby-quali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3453%2Fhamburg-shane-breene-gewinnt-zweite-derby-quali%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.2 -->
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-pub-8885601494359302",
                     enable_page_level_ads: true
                });
                </script>      
                <!-- / Easy Google AdSense plugin --><link rel="canonical" href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-3453 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix border">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="https://www.reitsport-nachrichten.eu">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a href="mailto:redaktion@reitsport-nachrichten.eu" class="social_icon mail">&nbsp;</a></li>
						<li><a href="https://www.reitsport-nachrichten.eu" class="social_icon rss">&nbsp;</a></li>
						<li><a href="https://twitter.com/reitsport_news" class="social_icon twitter">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon dark">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour">Irland - Deutschland - England in der BEMER Riders Tour</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali">Hamburg: Shane Breene gewinnt zweite Derby-Quali</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich">Pferd International: Maximilian Lill behauptet sich</a></li></ul></li><li class="date"><abbr title="2019-06-01T07:34:16+0200" class="timeago current">2019-06-01T07:34:16+0200</abbr><abbr title="2019-06-01T07:17:31+0200" class="timeago">2019-06-01T07:17:31+0200</abbr><abbr title="2019-06-01T07:06:50+0200" class="timeago">2019-06-01T07:06:50+0200</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_2">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://www.reitsport-nachrichten.eu" title="Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa">
														<img src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/reitsport-nachrichten-eu-300.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><div class="placeholder">728 x 90</div></div>
														</div>
										</div>
			</div>
								<div class="menu_container style_8 sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-19"><a href="https://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-53" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-53"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-364"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-157"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-359"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-360"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
	<li id="menu-item-47" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-47"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-48" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a></li>
<li id="menu-item-50" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-50"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a></li>
<li id="menu-item-51" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-51"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a></li>
<li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a></li>
<li id="menu-item-49" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-49"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a></li>
<li id="menu-item-20" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20"><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-1595"><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></li>
	<li id="menu-item-2186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2186"><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></li>
	<li id="menu-item-2182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2182"><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186"><a href="https://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-2672" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2672"><a href="https://www.reitsport-nachrichten.eu/die-redaktion/">Unsere Redaktion</a></li>
</ul>
</li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Irland &#8211; Deutschland &#8211; England in der BEMER Riders Tour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour">Irland - Deutschland - England in der BEMER Riders Tour</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hamburg: Shane Breene gewinnt zweite Derby-Quali" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali">Hamburg: Shane Breene gewinnt zweite Derby-Quali</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pferd International: Maximilian Lill behauptet sich" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich">Pferd International: Maximilian Lill behauptet sich</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg">Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">31. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hamburg: Daniel Deusser siegt im Preis der DVAG" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG">Hamburg: Daniel Deusser siegt im Preis der DVAG</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">30. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3439/hamburger-spring-derby-benjamin-wulschner-legt-vor/" title="Deutsches Spring-Derby: Benjamin Wulschner legt vor" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Deutsches Spring-Derby: Benjamin Wulschner legt vor" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3439/hamburger-spring-derby-benjamin-wulschner-legt-vor/" title="Deutsches Spring-Derby: Benjamin Wulschner legt vor">Deutsches Spring-Derby: Benjamin Wulschner legt vor</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">30. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3436/vor-dem-derby-ist-nach-dem-derby-vorzeitige-vertragsverlaengerung-bis-2022/" title="Vor dem Derby ist nach dem Derby –  Vorzeitige Vertragsverlängerung bis 2022" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-acp-108787-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Vor dem Derby ist nach dem Derby –  Vorzeitige Vertragsverlängerung bis 2022" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-acp-108787-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-acp-108787-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-acp-108787-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3436/vor-dem-derby-ist-nach-dem-derby-vorzeitige-vertragsverlaengerung-bis-2022/" title="Vor dem Derby ist nach dem Derby –  Vorzeitige Vertragsverlängerung bis 2022">Vor dem Derby ist nach dem Derby –  Vorzeitige Vertragsverlängerung bis 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">29. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3430/pferd-international-in-muenchen/" title="Pferd-International in München" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108786-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pferd-International in München" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108786-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108786-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108786-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3430/pferd-international-in-muenchen/" title="Pferd-International in München">Pferd-International in München</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">29. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3427/ranshofen-dieter-koefler-sichert-sich-den-grossen-preis/" title="Ranshofen: Dieter Köfler sichert sich den Grossen Preis" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108767-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ranshofen: Dieter Köfler sichert sich den Grossen Preis" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108767-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108767-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-up-108767-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3427/ranshofen-dieter-koefler-sichert-sich-den-grossen-preis/" title="Ranshofen: Dieter Köfler sichert sich den Grossen Preis">Ranshofen: Dieter Köfler sichert sich den Grossen Preis</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">28. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3423/redefin-david-will-gewinnt-den-grossen-preis/" title="Redefin: David Will gewinnt den Grossen Preis" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/a7b03a27-1a2d-4631-a753-a74f4896f23f-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Redefin: David Will gewinnt den Grossen Preis" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/a7b03a27-1a2d-4631-a753-a74f4896f23f-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/a7b03a27-1a2d-4631-a753-a74f4896f23f-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/a7b03a27-1a2d-4631-a753-a74f4896f23f-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3423/redefin-david-will-gewinnt-den-grossen-preis/" title="Redefin: David Will gewinnt den Grossen Preis">Redefin: David Will gewinnt den Grossen Preis</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">27. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3417/deutsches-spring-und-dressur-derby-29-mai-2-juni-2019/" title="Deutsches Spring- und Dressur-Derby  29. Mai - 2. Juni 2019" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108686-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Deutsches Spring- und Dressur-Derby  29. Mai &#8211; 2. Juni 2019" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108686-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108686-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108686-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3417/deutsches-spring-und-dressur-derby-29-mai-2-juni-2019/" title="Deutsches Spring- und Dressur-Derby  29. Mai - 2. Juni 2019">Deutsches Spring- und Dressur-Derby  29. Mai - 2. Juni 2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">26. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3412/pferdefestival-redefin-top-sport-in-traumhafter-kulisse/" title="Pferdefestival Redefin - Top-Sport in traumhafter Kulisse" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mb-108684-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pferdefestival Redefin &#8211; Top-Sport in traumhafter Kulisse" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mb-108684-1-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mb-108684-1-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mb-108684-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3412/pferdefestival-redefin-top-sport-in-traumhafter-kulisse/" title="Pferdefestival Redefin - Top-Sport in traumhafter Kulisse">Pferdefestival Redefin - Top-Sport in traumhafter Kulisse</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">22. Mai 2019</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-3453 type-post status-publish format-standard has-post-thumbnail hentry category-turnierergebnisse tag-derby tag-donnerstag tag-dressur-derby tag-ergebnis tag-ergebnisse tag-freitag tag-hamburg tag-hamburger-derby tag-nachrichten tag-news tag-reitsport tag-results tag-spring-derby"><h1 class="post_title"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali">Hamburg: Shane Breene gewinnt zweite Derby-Quali</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="detail date">1. Juni 2019</li><li class="detail author"><a class="author" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a><li class="detail views">43 Views</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-1024x683.jpg" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali"><img width="690" height="450" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Hamburg: Shane Breene gewinnt zweite Derby-Quali" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><strong>Deutsches Spring- und Dressur-Derby 29. Mai &#8211; 2. Juni 2019</strong></p>
<p>Hamburg &#8211; Die zweite Qualifikation zum 90. Deutschen Spring-Derby präsentiert von J.J.Darboven ist entschieden und das Starterfeld für den Derby-Sonntag geklärt. Diesen Preis der Deutschen Kreditbank AG hat Shane Breen (IRL) gewonnen, und zwar mit einem echten Allrounder unter dem Sattel: „Can Ya Makan ist ein fantastisches Pferd, er ist überall einsetzbar, in Fünf-Sterne-Grand Prix, in Nationenpreisen und im Derby. Ich habe versucht, die erste Hälfte des Parcours kontrolliert zu reiten, aber mein Gefühl war so gut, dass ich ihn dann einfach ins Ziel laufen lassen konnte“, schwärmte der 45-Jährige.</p>
<p>Superzufrieden war auch die Zweitplatzierte Sandra Auffarth mit ihrer Nupafeed’s La Vista: „Sie hat es mir heute richtig leicht gemacht, ich hatte wirklich Zeit, die Runde zu genießen. La Vista fühlt sich hier einfach pudelwohl und ich könnte mir kein besseres Derby-Pferd wünschen.“ Zur Vorbereitung auf den Derby-Sonntag wird die Vielseitigkeits-Weltmeisterin sich ihre fulminante Runde aus dem vergangenen Jahr nochmal angucken, als sie mit La Vista Dritte wurde, verriet sie.</p>
<p>Auf Platz drei landete der Derby-Sieger 2018 Matthew Sampson, der sich von seiner Springreiterkollegin Holly Smith das Pferd für Hamburg geliehen hat: „Quality Old Joker ist wirklich ein tolles Pferd, er gibt mir ein sehr sicheres Gefühl, ich muss eigentlich nur versuchen, ihn nicht zu stören.“ Die besten 32 Reiter aus der ersten und zweiten Qualifikation dürfen nun am Sonntag um das 90. Deutsche Spring-Derby und wertvolle Punkte in der Bemer Riders Tour antreten.</p>
<p>Der Derby-Samstag steht ganz im Zeichen der Longines Global Champions Tour und Global Champions League (GCL), denn hier entscheidet sich die Punktevergabe in diesen prestigeträchtigen Springserien. Zunächst geht es in der GCL in die zweite Runde, anschließend in den Longines Global Champions Tour Grand Prix of Hamburg. Im Dressurviereck gibt es den ersten Pferdewechsel im U25-Derby im KASA Brandt-Preis, anschließend geht es in den Grand Prix Special im Deutsche Bank Preis und in die Grand Prix Kür gestiftet von Freiherr von Jenisch.</p>
<p><strong>Infos &amp; Tickets:<br />
</strong><br />
Informationen über den Turnierklassiker in Hamburg-Klein Flottbek gibt es unter www.hamburgderby.de und auf Facebook und Instagram unter @engarde_mkt.<br />
Restkarten gibt es noch an den Tageskassen im Derby-Park.</p>
<p><strong>Ergebnisse des Deutschen Spring- und Dressur-Derbys 2019</strong></p>
<p><strong>Freitag, 31. Mai 2019 </strong></p>
<p>22 Preis des Bauernblatt<br />
SPOOKS- Amateur Trophy CSIAm- Medium Tour Springprüfung nach Strafpunkten und Zeit</p>
<p>1.     Jennifer Kleofas (GER), Hidchen van de Vyverhoeve 0/ 49,50<br />
2.     Günter Schmaus (GER), Casinjo Ex Z 0/ 49,85<br />
3.     Teresa Häsler (GER), Quinto B 0/ 50,03<br />
4.     Emilie Aust (GER), Chira 0/ 50,59<br />
5.     Saskia Meyer-Hellwig (GER), My Holly 0/ 53,04<br />
6.     Fernando Plaz (VEN), Libella 0/ 53,96</p>
<p>04 NFR Trophy<br />
CSI5*: Int. Springprüfung nach Strafpunkten und Zeit</p>
<p>1.     Emanuele Gaudiano (ITA), Kingston van het Eikenhof 0/ 64,77<br />
2.     Roger Yves Bost (FRA), Sunshine du Phare 0/ 66,83<br />
3.     Scott Brash (GBR), Hello M’ Lord 0/ 67,64<br />
4.     Rene Lopez (COL), Con Dios III 0/ 68,41<br />
5.     Olivier Robert (FRA), Vadrouille d’Avril 0/ 68,46<br />
6.     Karel Cox (BEL), Quaresmas de Marchesana 0/ 70,70</p>
<p>17 Equiline Youngster Cup<br />
CSIYH1*: Zwei- Phasen Sprinprfg. für 7j. Pferde</p>
<p>1.     William Whitaker (GBR), Mr Cash 0/ 33,24 Phase 2<br />
2.     Christian Ahlmann (GER), Mandato van de Neerheide 0/ 36,06 Phase 2<br />
3.     Pieter Devos (BEL), Mc Gregor van Turbeek 0/ 36,25 Phase 2<br />
4.     Leonie Böckmann (GER), Kingston 0/ 39,89 Phase 2<br />
5.     Andreas Erni (SUI), Wanskjaers Cuneo 0/ 43,12 Phase 2<br />
6.     Denise Svensson (SWE), Sir Mecklenburg 4/ 37,90 Phase 2</p>
<p>18 Equiline Youngster Cup<br />
CSIYH1*: Zwei- Phasen Springprfg. für 8j. Pferde</p>
<p>1.     Matthew Sampson (GBR), Geneve R 0/ 32,08 Phase 2<br />
2.     Olivier Philippaerts (BEL), Freesby de v. (r.O.) 0/ 32,30 Phase 2<br />
3.     Nisse Lüneburg (GER), Look at me R 0/ 32,60 Phase 2<br />
4.     Patrick Stühlmeyer (GER), For Laubry 0/ 34,50 Phase 2<br />
5.     Michael Whitaker (GBR), Freud del Cabanon Cavalier- Pro 0/ 34,71 Phase 2<br />
6.     Shane Sweetnam (IRL), Deleyn 0/ 35,42 Phase 2</p>
<p>12 Preis der Deutschen Kreditbank AG<br />
CSI4*- Derby Tour: 2. Qualifikation zum Deutschen Spring-Derby,<br />
2. Qualifikation zur Bemer Riders Tour Wertungsprüfung, Springprüfung nach Strafpunkten und Zeit</p>
<p>1.     Shane Breen (IRRL), Can Ya Makan 0/ 96,18<br />
2.     Sandra Auffarth (GER), Nupafeed’s La Vista 0/ 97,92<br />
3.     Matthew Sampson (GBR), Quality Old Joker 0/ 98,10<br />
4.     Nigel Coupe (GBR), Golvers Hill 0/ 100,05<br />
5.     Hendrik Sosath (GER), Lady Lordana 0/ 103,34<br />
6.     Nisse Lüneburg (GER), Cordillo 0/ 107,46</p>
<p>39 Preis der uvex sports<br />
In memoriam Rosemarie Springer &#8211; CDIU25 &#8211; Qualifikation für Prfg. 40 (U25 Dressur- Derby)</p>
<p>1.     Jolan Lübbecke (GER), Dujardin H.B. 72,061%<br />
2.     Claire-Louise Averkorn (GER), Condio B 70,702%<br />
3.     Emilia Josephina Jensen (GER), Resümee 70,175%<br />
4.     Ann-Kristin Arnold (GER), Rio de Janeiro 69,781%<br />
5.     Raika- Marie Rosch (GER), Herzog 69,561%<br />
6.    Kim Brüning (GER), Feivel’s World 69,211%</p>
<p>35 Almased Dressage Amateurs<br />
CDIAm- Small Tour</p>
<p>1.     Ditte Birck Dragsted (DEN), Achilles FC 70,931%<br />
2.     Dr. Simone Flemisch (GER), Haya 70,098%<br />
3.     Bettina Schulte- Übermühlen (GER), Hestegaardens Supreme 69,020%<br />
4.     Marion Loew (GER), Dantez 68,382%<br />
5.     Katharina Stumpf (AUT), For My Love 68,235%<br />
6.     Anica Fröhling (GER), Feeling 66,137%</p>
<p>37 Almased Dressage Amateurs<br />
CDIAm- Big Tour</p>
<p>1.     Andre Hecker (GER), Hemingway 71,373%<br />
2.     Dr. Uta Großerichter (GER), Diorisimmo 67,794%<br />
3.     Albert Pedram (GER), Hidalgo 65,049%<br />
4.     Nicole Osterwald (AUT), Faberge 2 62,157%</p>
<p><b>Donnerstag, 30. Mai 2019</b></p>
<p>19 Preis des Bauernblatt<br />
SPOOKS- Amateur Trophy<br />
CSIAm- Small Tour &#8211; Springprüfung nach Strafpunkten und Zeit</p>
<p>1.     Julia Muth (GER), El Bandiata B 0/ 49,72<br />
2.     Wilma Liljeqvist (SWE), Berlinetta 0/ 50,26<br />
3.     Carina Beck (GER), Conterna W 0/ 50,28<br />
4.     Laurentien Wels (GER), Coolina 0/ 50,57<br />
5.     Christina Klein (GER), Championesse Levista 0/ 53,28<br />
6.     Sascha Maschke (GER), Landor’s Son 0/ 53,76</p>
<p>25 Preis des Bauernblatt<br />
SPOOKS- Amateur Trophy<br />
CSIAm &#8211; Large Tour &#8211; Springprüfung nach Strafpunkten und Zeit</p>
<p>1.     Günter Schmaus (GER), Ginas van’t Geyzeven 0/ 50,33<br />
2.     Günter Schmaus (GER), Contina G. 0/ 50,51<br />
3.     Pia Burchard (GER), Quinaro 0/ 52,06<br />
4.     Marie- Sophie Kortsch (GER), Cor de Diamant 0/ 52,85<br />
5.     Kimberley Alexandra Gibson (GER), Dree Boeken’s Diarados Roeschen 0/ 53,32<br />
6.     Janne Sosath- Hahn (GER), Cadora 0/ 53,43</p>
<p>Quelle: Kirsten Maier<br />
Foto: © Stefan Lafrentz</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
					<a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/derby/" title="View all posts filed under Derby">Derby</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/donnerstag/" title="View all posts filed under Donnerstag">Donnerstag</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/dressur-derby/" title="View all posts filed under Dressur-Derby">Dressur-Derby</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/ergebnis/" title="View all posts filed under Ergebnis">Ergebnis</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/ergebnisse/" title="View all posts filed under Ergebnisse">Ergebnisse</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/freitag/" title="View all posts filed under Freitag">Freitag</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/hamburg/" title="View all posts filed under Hamburg">Hamburg</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/hamburger-derby/" title="View all posts filed under Hamburger Derby">Hamburger Derby</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/nachrichten/" title="View all posts filed under Nachrichten">Nachrichten</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/news/" title="View all posts filed under news">news</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitsport/" title="View all posts filed under Reitsport">Reitsport</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/results/" title="View all posts filed under Results">Results</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/spring-derby/" title="View all posts filed under Spring-Derby">Spring-Derby</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li></ul></div><h4 class="box_header page_margin_top_section">Weitere Nachrichten</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Irland &#8211; Deutschland &#8211; England in der BEMER Riders Tour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour">Irland - Deutschland - England in der BEMER Riders Tour</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hamburg: Shane Breene gewinnt zweite Derby-Quali" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali">Hamburg: Shane Breene gewinnt zweite Derby-Quali</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pferd International: Maximilian Lill behauptet sich" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich">Pferd International: Maximilian Lill behauptet sich</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg">Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">31. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Hamburg: Daniel Deusser siegt im Preis der DVAG" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG">Hamburg: Daniel Deusser siegt im Preis der DVAG</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">30. Mai 2019</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3439/hamburger-spring-derby-benjamin-wulschner-legt-vor/" title="Deutsches Spring-Derby: Benjamin Wulschner legt vor" class="post_image clearfix"><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Deutsches Spring-Derby: Benjamin Wulschner legt vor" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108817-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3439/hamburger-spring-derby-benjamin-wulschner-legt-vor/" title="Deutsches Spring-Derby: Benjamin Wulschner legt vor">Deutsches Spring-Derby: Benjamin Wulschner legt vor</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">30. Mai 2019</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">oft gelesen</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse"><img width="510" height="187" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Hamburg: Shane Breene gewinnt zweite Derby-Quali" title="" /></a><div class="post_content">
				<span class="number animated_element" data-value="3951"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse">Munich Indoors 2018 - Ergebnisse</a></h5><ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">22. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2640"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2720/verena-haller-begeistert-olympiahalle/" title="Verena Haller begeistert Olympiahalle">Verena Haller begeistert Olympiahalle</a></h5><ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">23. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2603"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2773/jessica-von-bredow-werndl-und-unee-bb/" title="Jessica von Bredow-Werndl und Unee BB">Jessica von Bredow-Werndl und Unee BB</a></h5><ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2434"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2198/2198/" title="Munich Indoors 2018">Munich Indoors 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">12. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="2422"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2738/christian-ahlmann-ist-rider-of-the-year/" title="Christian Ahlmann ist Rider of the Year">Christian Ahlmann ist Rider of the Year</a></h5><ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">25. November 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Reitsport-Nachrichten</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Irland &#8211; Deutschland &#8211; England in der BEMER Riders Tour" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108835-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3456/irland-deutschland-england-in-der-bemer-riders-tour/" title="Irland - Deutschland - England in der BEMER Riders Tour">Irland - Deutschland - England in der BEMER Riders Tour</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">1. Juni 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Hamburg: Shane Breene gewinnt zweite Derby-Quali" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/reitsport-nachrichten.eu-sl-108834-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3453/hamburg-shane-breene-gewinnt-zweite-derby-quali/" title="Hamburg: Shane Breene gewinnt zweite Derby-Quali">Hamburg: Shane Breene gewinnt zweite Derby-Quali</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Pferd International: Maximilian Lill behauptet sich" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/06/06-Pferd-International-München-Maximilian-Lill-erobert-Riem-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3450/pferd-international-maximilian-lill-behauptet-sich/" title="Pferd International: Maximilian Lill behauptet sich">Pferd International: Maximilian Lill behauptet sich</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Juni 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-sl-108833-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3447/peder-fredricson-gewinnt-mercedes-benz-championat-von-hamburg/" title="Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg">Peder Fredricson gewinnt Mercedes-Benz Championat von Hamburg</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">31. Mai 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Hamburg: Daniel Deusser siegt im Preis der DVAG" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten-eu-sl-108818-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3443/hamburg-daniel-deusser-siegt-im-preis-der-dvag/" title="Hamburg: Daniel Deusser siegt im Preis der DVAG">Hamburg: Daniel Deusser siegt im Preis der DVAG</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">30. Mai 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Die Redaktion</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="480"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi"><img alt='' src='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="26"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi">Julia Benassi</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="9"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok"><img alt='' src='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60546d1d00703c8ae6e519aabd1b3423?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="2"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/andrea-czok/" title="Andrea Czok">Andrea Czok</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Veranstaltungen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/771/oesterreichische-staatsmeisterschaften-im-springreiten-2014/" title="Österreichische Staatsmeisterschaften im Springreiten 2014" class="post_image clearfix"><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/BistanStefanie_Celline2_12_CSI2_GT_Fr_TH.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Österreichische Staatsmeisterschaften im Springreiten 2014" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/771/oesterreichische-staatsmeisterschaften-im-springreiten-2014/" title="Österreichische Staatsmeisterschaften im Springreiten 2014">Österreichische Staatsmeisterschaften im Springreiten 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">1. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1615/pferd-international-2016-in-muenchen-riem/" title="Pferd International 2016 in München-Riem" class="post_image clearfix"><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2016/03/MC_MC201007025-1127.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Pferd International 2016 in München-Riem" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1615/pferd-international-2016-in-muenchen-riem/" title="Pferd International 2016 in München-Riem">Pferd International 2016 in München-Riem</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">9. März 2016</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/161/magna-racino-fruehlingsfest-2014-das-erste-pferde-hunde-und-oldtimerfest-in-ebreichsdorf/" title="MAGNA RACINO Frühlingsfest 2014" class="post_image clearfix"><img width="100" height="43" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="MAGNA RACINO Frühlingsfest 2014" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest-640x278.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/161/magna-racino-fruehlingsfest-2014-das-erste-pferde-hunde-und-oldtimerfest-in-ebreichsdorf/" title="MAGNA RACINO Frühlingsfest 2014">MAGNA RACINO Frühlingsfest 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">27. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1042/chio-aachen-2014-barockpferde-beim-show-und-zuchttag/" title="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag" class="post_image clearfix"><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0718_CHIO_Zuchttag.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag" title="" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1042/chio-aachen-2014-barockpferde-beim-show-und-zuchttag/" title="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag">CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">19. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="VR CLASSICS &#8211; Spitzenfeld für internationalen Sport" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/02/reitsport-nachrichten.eu-sl-106272-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3197/vr-classics-spitzenfeld-fuer-internationalen-sport/" title="VR CLASSICS - Spitzenfeld für internationalen Sport">VR CLASSICS - Spitzenfeld für internationalen Sport</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">12. Februar 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Informationen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3409/chio-aachen-2019-jean-francois-pignon-dabei/" title="CHIO Aachen 2019: Jean-François Pignon dabei" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2019: Jean-François Pignon dabei" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3409/chio-aachen-2019-jean-francois-pignon-dabei/" title="CHIO Aachen 2019: Jean-François Pignon dabei">CHIO Aachen 2019: Jean-François Pignon dabei</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">21. Mai 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1014/chio-aachen-2014-emotionaler-abschied-von-corradina/" title="CHIO Aachen 2014 - emotionaler Abschied von Corradina" class="post_image clearfix"><img width="100" height="77" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014 &#8211; emotionaler Abschied von Corradina" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02-520x400.jpg 520w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1014/chio-aachen-2014-emotionaler-abschied-von-corradina/" title="CHIO Aachen 2014 - emotionaler Abschied von Corradina">CHIO Aachen 2014 - emotionaler Abschied von Corradina</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">18. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3037/empfang-fuer-die-macher-des-longines-csi-basel/" title="Empfang für die Macher des Longines CSI Basel" class="post_image clearfix"><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Empfang für die Macher des Longines CSI Basel" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3037/empfang-fuer-die-macher-des-longines-csi-basel/" title="Empfang für die Macher des Longines CSI Basel">Empfang für die Macher des Longines CSI Basel</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">12. Januar 2019</li>
			</ul></div></li></ul></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© 2019 Copyright by <a target="_blank" title="CMS-MEDIEN AGENTUR" href="https://www.cms-medien.de">CMS-MEDIEN AGENTUR</a> - All Rights reserved 						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-2643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2643"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a></h6></li>
<li id="menu-item-2642" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2642"><h6><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></h6></li>
<li id="menu-item-2641" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2641"><h6><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></h6></li>
<li id="menu-item-2646" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-2646"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></h6></li>
<li id="menu-item-2649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2649"><h6><a href="https://www.cms-medien.eu">Pressebildagentur</a></h6></li>
<li id="menu-item-2647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2647"><h6><a href="https://www.reitsportfotos.eu">Reitsportfotos</a></h6></li>
<li id="menu-item-2648" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2648"><h6><a href="https://www.reitsport-videos.de">Reitsportvideos</a></h6></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ar');return false;" title="Arabic" class="glink nturl notranslate">Arabic</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate">Chinese (Simplified)</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate">French</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate">German</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate">Italian</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ja');return false;" title="Japanese" class="glink nturl notranslate">Japanese</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate">Spanish</a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","ja","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"manual","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/www.reitsport-nachrichten.eu","is_rtl":0,"color_scheme":"light","page_number":1};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/main.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				
			</div>	</body>
</html>