<!DOCTYPE html>
<html lang="de-DE">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.5.1" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.reitsport-nachrichten.eu/feed/" />
		<link rel="pingback" href="https://www.reitsport-nachrichten.eu/xmlrpc.php" />
				<link rel="shortcut icon" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/favicon.png" />
		<title>Bayernchampionat zu Gast auf Gut Ising &#8211; Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa</title>
<link rel="amphtml" href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Feed" href="https://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Kommentar-Feed" href="https://www.reitsport-nachrichten.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/superfish.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/animations.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom-child/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/menu_styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/responsive.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/custom.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.reitsport-nachrichten.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reitsport-nachrichten.eu/wp-json/wp/v2/posts/3813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf' href='https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/' />
<link rel='next' title='Kids Cup auf Gut Ising' href='https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.reitsport-nachrichten.eu/?p=3813' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3813%2Fbayernchampionat-zu-gast-auf-gut-ising%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F3813%2Fbayernchampionat-zu-gast-auf-gut-ising%2F&#038;format=xml" />
<link rel="canonical" href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-3813 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix border">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="https://www.reitsport-nachrichten.eu">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a href="mailto:redaktion@reitsport-nachrichten.eu" class="social_icon mail">&nbsp;</a></li>
						<li><a href="https://www.reitsport-nachrichten.eu" class="social_icon rss">&nbsp;</a></li>
						<li><a href="https://twitter.com/reitsport_news" class="social_icon twitter">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon dark">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak">Gut Ising: Sieg für Wolfgang Puschak</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising">Kids Cup auf Gut Ising</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising">Bayernchampionat zu Gast auf Gut Ising</a></li></ul></li><li class="date"><abbr title="2020-08-31T06:36:55+0200" class="timeago current">2020-08-31T06:36:55+0200</abbr><abbr title="2020-08-24T15:11:48+0200" class="timeago">2020-08-24T15:11:48+0200</abbr><abbr title="2020-08-24T14:59:10+0200" class="timeago">2020-08-24T14:59:10+0200</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_2">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://www.reitsport-nachrichten.eu" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa">
														<img src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/reitsport-nachrichten-eu-300.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><div class="placeholder">728 x 90</div></div>
														</div>
										</div>
			</div>
								<div class="menu_container style_8 sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-19"><a href="https://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-53" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-53"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-364"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-157"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-359"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-360"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
	<li id="menu-item-47" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-47"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-48" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a></li>
<li id="menu-item-50" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-50"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a></li>
<li id="menu-item-51" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-51"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a></li>
<li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a></li>
<li id="menu-item-3722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3722"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/polo/">Polo</a></li>
<li id="menu-item-49" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-49"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a></li>
<li id="menu-item-20" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20"><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-1595"><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></li>
	<li id="menu-item-2186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2186"><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></li>
	<li id="menu-item-2182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2182"><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186"><a href="https://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-2672" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2672"><a href="https://www.reitsport-nachrichten.eu/die-redaktion/">Unsere Redaktion</a></li>
</ul>
</li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak">Gut Ising: Sieg für Wolfgang Puschak</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">31. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising">Kids Cup auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising">Bayernchampionat zu Gast auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf">Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">5. Juli 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern">Bayerns Springreiter stehen in den Startlöchern</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">7. Mai 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3797/chio-aachen-2020-jetzt-abgesagt/" title="CHIO Aachen 2020 jetzt abgesagt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/A016572-2.jpg" width="330" height="219" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2020 jetzt abgesagt" loading="lazy" title><noscript><img width="330" height="219" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/A016572-2.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2020 jetzt abgesagt" loading="lazy" title="" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3797/chio-aachen-2020-jetzt-abgesagt/" title="CHIO Aachen 2020 jetzt abgesagt">CHIO Aachen 2020 jetzt abgesagt</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">23. April 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3793/chio-aachen-wird-verschoben/" title="CHIO Aachen wird verschoben" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen wird verschoben" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen wird verschoben" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-chio-absage-112490-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3793/chio-aachen-wird-verschoben/" title="CHIO Aachen wird verschoben">CHIO Aachen wird verschoben</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">25. März 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3789/karlsfeld-bettendorf-und-viehweg-erfolgreich/" title="Karlsfeld: Bettendorf und Viehweg erfolgreich" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Karlsfeld: Bettendorf und Viehweg erfolgreich" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Karlsfeld: Bettendorf und Viehweg erfolgreich" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112488-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3789/karlsfeld-bettendorf-und-viehweg-erfolgreich/" title="Karlsfeld: Bettendorf und Viehweg erfolgreich">Karlsfeld: Bettendorf und Viehweg erfolgreich</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">17. März 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3786/karlsfeld-buehne-frei-fuer-die-youngster/" title="Karlsfeld: Bühne frei für die Youngster" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Karlsfeld: Bühne frei für die Youngster" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Karlsfeld: Bühne frei für die Youngster" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112487-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3786/karlsfeld-buehne-frei-fuer-die-youngster/" title="Karlsfeld: Bühne frei für die Youngster">Karlsfeld: Bühne frei für die Youngster</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">17. März 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3782/braunschweig-irischer-sieg-im-grossen-preis/" title="Braunschweig: Irischer Sieg im Großen Preis" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig: Irischer Sieg im Großen Preis" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig: Irischer Sieg im Großen Preis" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112486-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3782/braunschweig-irischer-sieg-im-grossen-preis/" title="Braunschweig: Irischer Sieg im Großen Preis">Braunschweig: Irischer Sieg im Großen Preis</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">8. März 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3767/braunschweig-classico-felix-hassmann-laesst-sich-den-sieg-nicht-nehmen/" title="Braunschweig CLASSICO: Felix Haßmann lässt sich den Sieg nicht nehmen" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig CLASSICO: Felix Haßmann lässt sich den Sieg nicht nehmen" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig CLASSICO: Felix Haßmann lässt sich den Sieg nicht nehmen" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112481-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3767/braunschweig-classico-felix-hassmann-laesst-sich-den-sieg-nicht-nehmen/" title="Braunschweig CLASSICO: Felix Haßmann lässt sich den Sieg nicht nehmen">Braunschweig CLASSICO: Felix Haßmann lässt sich den Sieg nicht nehmen</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">8. März 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3764/braunschweig-classico-2020/" title="Braunschweig Classico 2020" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig Classico 2020" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Braunschweig Classico 2020" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/03/reitsport-nachrichten-eu-up-112480-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3764/braunschweig-classico-2020/" title="Braunschweig Classico 2020">Braunschweig Classico 2020</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">7. März 2020</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-3813 type-post status-publish format-standard has-post-thumbnail hentry category-springen"><h1 class="post_title"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising">Bayernchampionat zu Gast auf Gut Ising</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="detail date">24. August 2020</li><li class="detail author"><a class="author" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a><li class="detail views">127 Views</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795.jpg" title="Bayernchampionat zu Gast auf Gut Ising"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-690x450.jpg" width="690" height="450" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title><noscript><img width="690" height="450" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title="" /></noscript></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><p><b>Das Bayernchampionat am wunderschönen Chiemsee auf Gut Ising zu Gast</b></p>
<p>Und wieder ist es ein „erstes Mal“, dafür gleich im Doppelpack! Am kommenden Wochenende findet die 2. Qualifikation zum Bayernchampionat erstmalig auf Gut Ising am Chiemsee statt. Am Samstag, den <b>29.08.2020 heißt es ab 14.45 Uhr</b> für die Mitglieder des Springreiter Clubs Bayern „Punkte sammeln“!</p>
<p>Im S**, unterstützt von Selleria equipe“, haben die 32 genannten Paare die zweite Möglichkeit, sich für das Finale des Bayernchampionats in der Münchner Olympia-Halle bei den Munich Indoors 2020 zu qualifizieren. Nach der ersten Qualifikation in München-Riem liegen Sven Fehnl, Tobias Bachl und Richard Gardner in Führung.</p>
<p>Und auch am folgenden Wochenende, vom <b>03. – 06.09.2020</b> , findet dann die dritte und auch letzte Qualifikation zum Bayernchampionat auf Gut Ising statt.</p>
<p>Wie auch die vorhergehenden Turniere unterliegt auch Gut Ising dem Hygienekonzept zu Corona Zeiten. Unter <a href="http://www.die-meldestelle.de">www.die-meldestelle.de</a> können die notwendigen Formulare heruntergeladen werden.</p>
<p>Quelle: UP<br />
Foto: © Reitsport-Nachrichten.eu / U.Puschak</p>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
					<a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li></ul></div><h4 class="box_header page_margin_top_section">Weitere Nachrichten</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak">Gut Ising: Sieg für Wolfgang Puschak</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">31. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising">Kids Cup auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising">Bayernchampionat zu Gast auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf">Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">5. Juli 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern">Bayerns Springreiter stehen in den Startlöchern</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">7. Mai 2020</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3797/chio-aachen-2020-jetzt-abgesagt/" title="CHIO Aachen 2020 jetzt abgesagt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/A016572-2.jpg" width="330" height="219" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2020 jetzt abgesagt" loading="lazy" title><noscript><img width="330" height="219" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/A016572-2.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2020 jetzt abgesagt" loading="lazy" title="" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3797/chio-aachen-2020-jetzt-abgesagt/" title="CHIO Aachen 2020 jetzt abgesagt">CHIO Aachen 2020 jetzt abgesagt</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">23. April 2020</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">oft gelesen</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" width="510" height="187" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title><noscript><img width="510" height="187" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title="" /></noscript></a><div class="post_content">
				<span class="number animated_element" data-value="5948"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse">Munich Indoors 2018 - Ergebnisse</a></h5><ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">22. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="4375"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2773/jessica-von-bredow-werndl-und-unee-bb/" title="Jessica von Bredow-Werndl und Unee BB">Jessica von Bredow-Werndl und Unee BB</a></h5><ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="4160"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2738/christian-ahlmann-ist-rider-of-the-year/" title="Christian Ahlmann ist Rider of the Year">Christian Ahlmann ist Rider of the Year</a></h5><ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="4075"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2720/verena-haller-begeistert-olympiahalle/" title="Verena Haller begeistert Olympiahalle">Verena Haller begeistert Olympiahalle</a></h5><ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">23. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="3844"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2198/2198/" title="Munich Indoors 2018">Munich Indoors 2018</a></h5><ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">12. November 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Reitsport-Nachrichten</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Gut Ising: Sieg für Wolfgang Puschak" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112797-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3819/gut-ising-sieg-fuer-wolfgang-puschak/" title="Gut Ising: Sieg für Wolfgang Puschak">Gut Ising: Sieg für Wolfgang Puschak</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">31. August 2020</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Kids Cup auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112796-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3816/kids-cup-auf-gut-ising/" title="Kids Cup auf Gut Ising">Kids Cup auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Bayernchampionat zu Gast auf Gut Ising" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/08/reitsport-nachrichten-eu-up112795-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3813/bayernchampionat-zu-gast-auf-gut-ising/" title="Bayernchampionat zu Gast auf Gut Ising">Bayernchampionat zu Gast auf Gut Ising</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">24. August 2020</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/07/reitsport-nachrichte-up-112564-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3806/das-bayernchampionat-2020-nimmt-in-muenchen-riem-fahrt-auf/" title="Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf">Das Bayernchampionat 2020 nimmt in München-Riem Fahrt auf</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">5. Juli 2020</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Bayerns Springreiter stehen in den Startlöchern" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2020/05/reitsport-nachrichten-eu-up-112494-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3800/bayerns-springreiter-stehen-in-den-startloechern/" title="Bayerns Springreiter stehen in den Startlöchern">Bayerns Springreiter stehen in den Startlöchern</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">7. Mai 2020</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Die Redaktion</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="527"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="50"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="30"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi">Julia Benassi</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Veranstaltungen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/771/oesterreichische-staatsmeisterschaften-im-springreiten-2014/" title="Österreichische Staatsmeisterschaften im Springreiten 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/BistanStefanie_Celline2_12_CSI2_GT_Fr_TH.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Österreichische Staatsmeisterschaften im Springreiten 2014" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/BistanStefanie_Celline2_12_CSI2_GT_Fr_TH.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Österreichische Staatsmeisterschaften im Springreiten 2014" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/771/oesterreichische-staatsmeisterschaften-im-springreiten-2014/" title="Österreichische Staatsmeisterschaften im Springreiten 2014">Österreichische Staatsmeisterschaften im Springreiten 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">1. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1711/chio-aachen-2016-hans-guenter-winkler-gala/" title="CHIO Aachen 2016: Hans Günter Winkler Gala" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/0608_NetAachen_HGW01.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2016: Hans Günter Winkler Gala" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2016/06/0608_NetAachen_HGW01.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2016: Hans Günter Winkler Gala" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1711/chio-aachen-2016-hans-guenter-winkler-gala/" title="CHIO Aachen 2016: Hans Günter Winkler Gala">CHIO Aachen 2016: Hans Günter Winkler Gala</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">12. Juni 2016</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/161/magna-racino-fruehlingsfest-2014-das-erste-pferde-hunde-und-oldtimerfest-in-ebreichsdorf/" title="MAGNA RACINO Frühlingsfest 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg" width="100" height="43" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="MAGNA RACINO Frühlingsfest 2014" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest-640x278.jpg 640w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="43" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="MAGNA RACINO Frühlingsfest 2014" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/MAGNA.RACINO_Fruehlingsfest-640x278.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/161/magna-racino-fruehlingsfest-2014-das-erste-pferde-hunde-und-oldtimerfest-in-ebreichsdorf/" title="MAGNA RACINO Frühlingsfest 2014">MAGNA RACINO Frühlingsfest 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">27. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1042/chio-aachen-2014-barockpferde-beim-show-und-zuchttag/" title="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0718_CHIO_Zuchttag.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0718_CHIO_Zuchttag.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1042/chio-aachen-2014-barockpferde-beim-show-und-zuchttag/" title="CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag">CHIO Aachen 2014: Barockpferde beim Show- und Zuchttag</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">19. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3279/braunschweig-classico-22-24-03-2019/" title="Braunschweig CLASSICO 22.-24.03.2019" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Braunschweig CLASSICO 22.-24.03.2019" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Braunschweig CLASSICO 22.-24.03.2019" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/03/reitsport-nachrichten-sl-106786-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3279/braunschweig-classico-22-24-03-2019/" title="Braunschweig CLASSICO 22.-24.03.2019">Braunschweig CLASSICO 22.-24.03.2019</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">16. März 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Informationen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3409/chio-aachen-2019-jean-francois-pignon-dabei/" title="CHIO Aachen 2019: Jean-François Pignon dabei" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2019: Jean-François Pignon dabei" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2019: Jean-François Pignon dabei" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/05/reitsport-nachrichten.eu-mc-108683-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3409/chio-aachen-2019-jean-francois-pignon-dabei/" title="CHIO Aachen 2019: Jean-François Pignon dabei">CHIO Aachen 2019: Jean-François Pignon dabei</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">21. Mai 2019</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/1014/chio-aachen-2014-emotionaler-abschied-von-corradina/" title="CHIO Aachen 2014 - emotionaler Abschied von Corradina" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg" width="100" height="77" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014 &#8211; emotionaler Abschied von Corradina" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02-520x400.jpg 520w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="77" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="CHIO Aachen 2014 &#8211; emotionaler Abschied von Corradina" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02.jpg 650w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/07/0717CHIO_Corradina02-520x400.jpg 520w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/1014/chio-aachen-2014-emotionaler-abschied-von-corradina/" title="CHIO Aachen 2014 - emotionaler Abschied von Corradina">CHIO Aachen 2014 - emotionaler Abschied von Corradina</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">18. Juli 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3037/empfang-fuer-die-macher-des-longines-csi-basel/" title="Empfang für die Macher des Longines CSI Basel" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Empfang für die Macher des Longines CSI Basel" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Empfang für die Macher des Longines CSI Basel" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2019/01/reitsport-nachrichten-eu-ks105745-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3037/empfang-fuer-die-macher-des-longines-csi-basel/" title="Empfang für die Macher des Longines CSI Basel">Empfang für die Macher des Longines CSI Basel</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">12. Januar 2019</li>
			</ul></div></li></ul></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© 2020 Copyright by <a target="_blank" title="CMS-MEDIEN AGENTUR" href="https://www.cms-medien.de">CMS-MEDIEN AGENTUR</a> - All Rights reserved 						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-2643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2643"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a></h6></li>
<li id="menu-item-2642" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2642"><h6><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></h6></li>
<li id="menu-item-2641" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2641"><h6><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></h6></li>
<li id="menu-item-2646" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-2646"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></h6></li>
<li id="menu-item-2649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2649"><h6><a href="https://www.cms-medien.eu">Pressebildagentur</a></h6></li>
<li id="menu-item-2647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2647"><h6><a href="https://www.reitsportfotos.eu">Reitsportfotos</a></h6></li>
<li id="menu-item-2648" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2648"><h6><a href="https://www.reitsport-videos.de">Reitsportvideos</a></h6></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ar');return false;" title="Arabic" class="glink nturl notranslate">Arabic</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate">Chinese (Simplified)</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate">French</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate">German</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate">Italian</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ja');return false;" title="Japanese" class="glink nturl notranslate">Japanese</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate">Spanish</a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","ja","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","nonce":"027f3b955c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.5.1' id='jquery-ba-bqq-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.history.js?ver=5.5.1' id='jquery-history-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.5.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.5.1' id='jquery-carouFredSel-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.5.1' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.5.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.5.1' id='jquery-sliderControl-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.5.1' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.5.1' id='jquery-hint-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.5.1' id='jquery-qtip-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.5.1' id='jquery-block-ui-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.5.1' id='jquery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/odometer.min.js?ver=5.5.1' id='jquery-odometer-js'></script>
<script type='text/javascript' id='theme-main-js-extra'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/www.reitsport-nachrichten.eu","is_rtl":0,"color_scheme":"light","page_number":1};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/main.js?ver=5.5.1' id='theme-main-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.5' id='jquery_ui_tabs_rotate-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Datenschutzerklärung">Datenschutzerklärung</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html>