<!DOCTYPE html>
<html lang="de-DE">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.9.3" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.reitsport-nachrichten.eu/feed/" />
		<link rel="pingback" href="https://www.reitsport-nachrichten.eu/xmlrpc.php" />
				<link rel="shortcut icon" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/favicon.png" />
		<title>Siege für Österreich, Brasilien und dreimal für Deutschland &#8211; Reitsport-Nachrichten.eu &#8211; Reitsport-News aus Europa</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Feed" href="https://www.reitsport-nachrichten.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa &raquo; Kommentar-Feed" href="https://www.reitsport-nachrichten.eu/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reitsport-nachrichten.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.reitsport-nachrichten.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reset-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/superfish.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/animations.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/menu_styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/style/responsive.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/custom.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.reitsport-nachrichten.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reitsport-nachrichten.eu/wp-json/wp/v2/posts/4025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reitsport-nachrichten.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reitsport-nachrichten.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.reitsport-nachrichten.eu/?p=4025' />
<link rel="alternate" type="application/json+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F4025%2Fsiege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reitsport-nachrichten.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reitsport-nachrichten.eu%2Freitsport-news%2F4025%2Fsiege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland%2F&#038;format=xml" />
<link rel="canonical" href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style>	</head>
		<body class="post-template-default single single-post postid-4025 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix border">
								<div class="header_top_bar clearfix">
					<form class="search_form" action="https://www.reitsport-nachrichten.eu">
	<input name="s" class="search_input" type="text" value="Search..." placeholder="Search...">
	<input type="submit" value="" class="search_submit">
</form>		<ul class="social_icons clearfix dark">
						<li><a href="mailto:redaktion@reitsport-nachrichten.eu" class="social_icon mail">&nbsp;</a></li>
						<li><a href="https://www.reitsport-nachrichten.eu" class="social_icon rss">&nbsp;</a></li>
						<li><a href="https://twitter.com/reitsport_news" class="social_icon twitter">&nbsp;</a></li>
					</ul>
				<a href="#" class="high_contrast_switch_icon dark">&nbsp;</a>
				<div class="latest_news_scrolling_list_container"><ul><li class="left"><a href="#"></a></li><li class="right"><a href="#"></a></li><li class="posts"><ul class="latest_news_scrolling_list"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland">Siege für Österreich, Brasilien und dreimal für Deutschland</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt">Mannheim: Bedingungen und Boden waren perfekt</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim">Maimarkt Turnier 2022 in Mannheim</a></li></ul></li><li class="date"><abbr title="2022-05-03T22:05:11+0200" class="timeago current">2022-05-03T22:05:11+0200</abbr><abbr title="2022-05-01T19:37:35+0200" class="timeago">2022-05-01T19:37:35+0200</abbr><abbr title="2022-05-01T19:33:04+0200" class="timeago">2022-05-01T19:33:04+0200</abbr></li></ul></div>				</div>
								</div>
							<!-- Header -->
			<div class="header_container style_2">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="https://www.reitsport-nachrichten.eu" title="Reitsport-Nachrichten.eu - Reitsport-News aus Europa">
														<img src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/reitsport-nachrichten-eu-300.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
															<div class="textwidget"><div class="placeholder">728 x 90</div></div>
														</div>
										</div>
			</div>
								<div class="menu_container style_8 sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-main" class="sf-menu ubermenu-nav"><li id="menu-item-19" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-19"><a href="https://www.reitsport-nachrichten.eu/">Home</a></li>
<li id="menu-item-53" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-53"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/">Infos</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-364" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-364"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/faqs/">FAQ</a></li>
	<li id="menu-item-157" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-157"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdegesundheit/">Pferdegesundheit</a></li>
	<li id="menu-item-359" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-359"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/">Turnierergebnisse</a></li>
	<li id="menu-item-360" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-360"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/">Turniervorschau</a></li>
	<li id="menu-item-47" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-47"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-48" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/">Dressur</a></li>
<li id="menu-item-50" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-50"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/eventing/">Eventing</a></li>
<li id="menu-item-51" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-51"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/galoppsport/">Galoppsport</a></li>
<li id="menu-item-92" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-92"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/pferdezucht/">Pferdezucht</a></li>
<li id="menu-item-3722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3722"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/polo/">Polo</a></li>
<li id="menu-item-49" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-49"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/">Springen</a></li>
<li id="menu-item-20" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-20"><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a><a href="#" class="template-arrow-menu"></a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-1595"><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></li>
	<li id="menu-item-2186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2186"><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></li>
	<li id="menu-item-2182" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2182"><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></li>
	<li id="menu-item-186" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-186"><a href="https://www.reitsport-nachrichten.eu/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-2672" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2672"><a href="https://www.reitsport-nachrichten.eu/die-redaktion/">Unsere Redaktion</a></li>
	<li id="menu-item-3884" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-3884"><a href="https://cms-medien.com">Reitsportfotos</a></li>
</ul>
</li>
</ul></nav>					</div>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland">Siege für Österreich, Brasilien und dreimal für Deutschland</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">3. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt">Mannheim: Bedingungen und Boden waren perfekt</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim">Maimarkt Turnier 2022 in Mannheim</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022">Maimarkt Turnier in Mannheim 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">29. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022">DKB Pferdewoche Rostock 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">27. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3999/sieg-fuer-jessica-von-bredow-werndl-im-fei-dressage-world-cup-final/" title="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3999/sieg-fuer-jessica-von-bredow-werndl-im-fei-dressage-world-cup-final/" title="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final">Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">10. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3985/mclain-ward-und-contagious-gewinnen-zweite-finalpruefung/" title="McLain Ward und Contagious gewinnen zweite Finalprüfung" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="McLain Ward und Contagious gewinnen zweite Finalprüfung" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="McLain Ward und Contagious gewinnen zweite Finalprüfung" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136211-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3985/mclain-ward-und-contagious-gewinnen-zweite-finalpruefung/" title="McLain Ward und Contagious gewinnen zweite Finalprüfung">McLain Ward und Contagious gewinnen zweite Finalprüfung</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">8. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3988/martin-fuchs-gewinnt-zeitspringen/" title="Martin Fuchs gewinnt Zeitspringen" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Martin Fuchs gewinnt Zeitspringen" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Martin Fuchs gewinnt Zeitspringen" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136212-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3988/martin-fuchs-gewinnt-zeitspringen/" title="Martin Fuchs gewinnt Zeitspringen">Martin Fuchs gewinnt Zeitspringen</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">7. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3996/julia-mackerodt-und-charlise-fleischlig-siegen/" title="Julia Mackerodt und Charlise Fleischlig siegen" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Julia Mackerodt und Charlise Fleischlig siegen" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Julia Mackerodt und Charlise Fleischlig siegen" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-jm-136214-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3996/julia-mackerodt-und-charlise-fleischlig-siegen/" title="Julia Mackerodt und Charlise Fleischlig siegen">Julia Mackerodt und Charlise Fleischlig siegen</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">6. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3977/franziska-stein-siegt-auf-gut-winkelacker/" title="Franziska Stein siegt auf Gut Winkelacker" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Franziska Stein siegt auf Gut Winkelacker" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Franziska Stein siegt auf Gut Winkelacker" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136184-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3977/franziska-stein-siegt-auf-gut-winkelacker/" title="Franziska Stein siegt auf Gut Winkelacker">Franziska Stein siegt auf Gut Winkelacker</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">23. März 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3974/springreiterclub-bayern-day/" title="Springreiterclub Bayern Day" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Springreiterclub Bayern Day" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Springreiterclub Bayern Day" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/03/reitsport-nachrichten-up-136183-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3974/springreiterclub-bayern-day/" title="Springreiterclub Bayern Day">Springreiterclub Bayern Day</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">23. März 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3922/chio-aachen-2021-fuenf-sterne-sieg-fuer-jessica/" title="CHIO Aachen 2021: Fünf-Sterne Sieg für Jessica" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2021: Fünf-Sterne Sieg für Jessica" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="CHIO Aachen 2021: Fünf-Sterne Sieg für Jessica" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2021/09/reitsport-nachrichten-eu-MS-135624-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3922/chio-aachen-2021-fuenf-sterne-sieg-fuer-jessica/" title="CHIO Aachen 2021: Fünf-Sterne Sieg für Jessica">CHIO Aachen 2021: Fünf-Sterne Sieg für Jessica</a></h5>
			<ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">19. September 2021</li>
			</ul></li></ul></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-4025 type-post status-publish format-standard has-post-thumbnail hentry category-turnierergebnisse tag-austria tag-ergebnisse tag-mai-markt tag-maimarkt-turnier tag-oesterreich tag-para tag-paras tag-pepo-puch tag-reitturnier tag-turnier tag-turniertag"><h1 class="post_title"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland">Siege für Österreich, Brasilien und dreimal für Deutschland</a></h1><ul class="post_details clearfix"><li class="detail category">In <a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="detail date">3. Mai 2022</li><li class="detail author"><a class="author" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a><li class="detail views">67 Views</li></ul><a class="post_image page_margin_top prettyPhoto" href="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-1024x683.jpg" title="Siege für Österreich, Brasilien und dreimal für Deutschland"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-690x450.jpg" width="690" height="450" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title><noscript><img width="690" height="450" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title="" /></noscript></a><div class="post_content page_margin_top_section clearfix"><div class="content_box"><div class="text"><div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p><strong>Siege für Österreich, Brasilien und dreimal für Deutschland</strong></p>
<p>(pbb) Sie zählen mittlerweile zu den Stammgästen beim Maimarkt-Turnier, und auch bei der 58.Ausgabe des Mannheimer Klassikers ist für die Para-Equestrians, die internationalen Dressurreiterinnen und -reiter mit Handicap, das große MVV-Reitstadion reserviert – präsentiert von LOTTO Baden-Württemberg, dem neuen Sponsor der drei Para-Tage. Seit 2003 ins Regelturnier integriert, reiten die „Paras“ in diesem Jahr bereits zum achten Mal den einzigen Nationenpreis außerhalb eines Championats aus, sechs Mal konnte sich bisher die deutsche Equipe als Gewinner feiern lassen. Lediglich 2017 mussten die Gastgeber dem Team der Niederlande den Vortritt lassen.</p>
<p>Eine besondere Bedeutung bekommen die diesjährigen Prüfungen, weil sie auch in die Nominierung durch die Deutsche Reiterliche Vereinigung (FN) für die Weltmeisterschaften von 6. bis 14. August im dänischen Herning einfließen – dort geht es zudem um WM-Titel und -Medaillen im Springen, in der Dressur und im Voltigieren. Die Chance, ihre Paare, deren Form und den Stand der Vorbereitung auf die Welttitelkämpfe zu beobachten, lassen sich in diesem Jahr zwölf Nationen nicht entgehen, und insgesamt haben 49 Teilnehmerinnen und Teilnehmer genannt.</p>
<p>Am ersten Tag konnten sich in den Mannheimer Para-Wettbewerben die deutschen Starter drei Mal durchsetzen, einmal gewann der zweimalige Paralympics-Sieger Pepo Puch (Österreich) und einmal ein Brasilianer. In der ersten Prüfung (Grade III) um den Preis der Firma Sprenger siegte Melanie Wienand (Osnabrück) auf dem Hannoveraner Wallach Lemony’s Loverboy mit 70.098 Prozentpunkten vor der Kanadierin Roberta Sheffield und ihrer 13 Jahre alten Stute Fairuza (68.922) sowie Dr. Angelika Trabert (Hofgut Petersau) im Sattel ihrer achtjährigen Hannoveraner Stute D’Agustina (67.647).</p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<p>Den Preis der Stiftung Deutscher Spitzenpferdesport in Grade I sicherte sich Martina Benzinger (Cottbus) im Sattel der 16-jährigen Stute Nautika (74.345), vor Laurentia Yen-Yi Tan (Singapur), die auf Hickstead, einem zehn Jahre alten Wallach aus niederländischer Zucht, Zweite (72.679) und mit dem Hannoveraner Hengst Banestro Dritte (72.560) wurde. Im Preis der Stiftung Deutscher Spitzenpferdesport Grade II gewann Österreichs Pepo Puch mit dem Hannoveraner Wallach Sailor’s Blue und 73.232 Prozent, vor Heidemarie Dresing (Rheda-Wiedenbrück) auf der Stute La Boum (71.061) und Gianna Regenbrecht (Münster) mit dem OIdenburger Hengst Fürst Sinclair (70.657).</p>
<p>Regine Mistelkamp (Geldern am Niederrhein), die Bronzemedaillengewinnerin von Tokio, siegte im Preis der Familie Merkel, Mannheim in der Grade-V-Prüfung. Sie hatte Highlander Delight’s, einen in den Niederlanden gezogenen Wallach gesattelt, und erreichte 69.457 Prozent. Dahinter reihte sich Mona-Sophie Bimmel (Ilsfeld) mit dem 12 Jahre alten Hannoveraner Wallach Fabricio von Nymphenburg (69.147) ein, gefolgt von der Schweizerin Nicole Geiger und ihrem Amigo, einem 17 Jahre alten Hengst aus niederländischer Zucht (68.217).</p>
<p>Platz 1 in der abschließenden Prüfung in Grade IV um den Preis der Denkwerkstatt für Manager, Mannheim belegte der Brasilianer Rudolfo Riskalla im Sattel von Don Henrico, einem 19-jährigen Hannoveraner Fuchshengst (70.042) den ersten Platz vor Mathilda Carnegie (Australien) mit dem 15 Jahre alten Westfalen-Wallach Boccelli (69.250) und Lokalmatadorin Hanne Brenner (Wachenheim), die mit der 12-jährigen Rheinländer Stute Belissima M 68.792 Prozent erreichte.</p>
<p>Quelle: Pressebüro Binder<br />
Foto: © Yadel Möhler Photography</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><div class="author_box animated_element">
			<div class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
					<a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" class="more highlight margin_top_15">PROFILE</a>
				</div>
			</div>
		</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies tags left clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/austria/" title="View all posts filed under Austria">Austria</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/ergebnisse/" title="View all posts filed under Ergebnisse">Ergebnisse</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/mai-markt/" title="View all posts filed under Mai-Markt">Mai-Markt</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/maimarkt-turnier/" title="View all posts filed under Maimarkt Turnier">Maimarkt Turnier</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/oesterreich/" title="View all posts filed under Österreich">Österreich</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/para/" title="View all posts filed under Para">Para</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/paras/" title="View all posts filed under Paras">Paras</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/pepo-puch/" title="View all posts filed under Pepo Puch">Pepo Puch</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/reitturnier/" title="View all posts filed under Reitturnier">Reitturnier</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/turnier/" title="View all posts filed under Turnier">Turnier</a></li><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/tag/turniertag/" title="View all posts filed under Turniertag">Turniertag</a></li></ul><ul class="taxonomies categories right clearfix"><li><a href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li></ul></div><h4 class="box_header page_margin_top_section">Weitere Nachrichten</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland">Siege für Österreich, Brasilien und dreimal für Deutschland</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">3. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt">Mannheim: Bedingungen und Boden waren perfekt</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim">Maimarkt Turnier 2022 in Mannheim</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022">Maimarkt Turnier in Mannheim 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">29. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022">DKB Pferdewoche Rostock 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">27. April 2022</li>
			</ul></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/3999/sieg-fuer-jessica-von-bredow-werndl-im-fei-dressage-world-cup-final/" title="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg" width="330" height="242" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px"><noscript><img width="330" height="242" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-330x242.jpg 330w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-510x374.jpg 510w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-sl-136215-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/3999/sieg-fuer-jessica-von-bredow-werndl-im-fei-dressage-world-cup-final/" title="Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final">Sieg für Jessica von Bredow-Werndl im FEI Dressage World Cup&#x2122; Final</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">10. April 2022</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">oft gelesen</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" width="510" height="187" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title><noscript><img width="510" height="187" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2018/11/Reitsport-Nachrichten-Topnews-510x187.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title="" /></noscript></a><div class="post_content">
				<span class="number animated_element" data-value="7983"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2697/munich-indoors-2018-ergebnisse/" title="Munich Indoors 2018 - Ergebnisse">Munich Indoors 2018 - Ergebnisse</a></h5><ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">22. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="6616"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2773/jessica-von-bredow-werndl-und-unee-bb/" title="Jessica von Bredow-Werndl und Unee BB">Jessica von Bredow-Werndl und Unee BB</a></h5><ul class="post_details simple"><li class="category container-category-13"><a class="category-13" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/dressur/" title="View all posts filed under Dressur">Dressur</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="6190"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2738/christian-ahlmann-ist-rider-of-the-year/" title="Christian Ahlmann ist Rider of the Year">Christian Ahlmann ist Rider of the Year</a></h5><ul class="post_details simple"><li class="category"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a>, <a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">25. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="6020"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2720/verena-haller-begeistert-olympiahalle/" title="Verena Haller begeistert Olympiahalle">Verena Haller begeistert Olympiahalle</a></h5><ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/springen/" title="View all posts filed under Springen">Springen</a></li><li class="date">23. November 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="5854"></span>
				<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/2938/p-s-i-award-verleihung-in-ankum/" title="P.S.I. Award Verleihung in Ankum">P.S.I. Award Verleihung in Ankum</a></h5><ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">9. Dezember 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Reitsport-Nachrichten</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Siege für Österreich, Brasilien und dreimal für Deutschland" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136223-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4025/siege-fuer-oesterreich-brasilien-und-dreimal-fuer-deutschland/" title="Siege für Österreich, Brasilien und dreimal für Deutschland">Siege für Österreich, Brasilien und dreimal für Deutschland</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">3. Mai 2022</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Mannheim: Bedingungen und Boden waren perfekt" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136222-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4022/mannheim-bedingungen-und-boden-waren-perfekt/" title="Mannheim: Bedingungen und Boden waren perfekt">Mannheim: Bedingungen und Boden waren perfekt</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maimarkt Turnier 2022 in Mannheim" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136221-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4018/maimarkt-turnier-2022-in-mannheim-2/" title="Maimarkt Turnier 2022 in Mannheim">Maimarkt Turnier 2022 in Mannheim</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">1. Mai 2022</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maimarkt Turnier in Mannheim 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/05/reitsport-nachrichten-eu-ymp-136220-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4012/maimarkt-turnier-in-mannheim-2022/" title="Maimarkt Turnier in Mannheim 2022">Maimarkt Turnier in Mannheim 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-173"><a class="category-173" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turnierergebnisse/" title="View all posts filed under Turnierergebnisse">Turnierergebnisse</a></li><li class="date">29. April 2022</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-100x100.jpg" width="100" height="100" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img width="100" height="100" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="DKB Pferdewoche Rostock 2022" loading="lazy" title="" srcset="https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-100x100.jpg 100w, https://www.reitsport-nachrichten.eu/wp-content/uploads/2022/04/reitsport-nachrichten-eu-tha-136218-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/4009/dkb-pferdewoche-rostock-2022/" title="DKB Pferdewoche Rostock 2022">DKB Pferdewoche Rostock 2022</a></h5>
			<ul class="post_details simple"><li class="category container-category-200"><a class="category-200" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/turniervorschau/" title="View all posts filed under Turniervorschau">Turniervorschau</a></li><li class="date">27. April 2022</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Die Redaktion</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7f690df2ad1d47acba3e92015773f03?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="580"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/mc/" title="Michael Czok">Michael Czok</a></h5>
					<h6>ADMINISTRATOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/230c63c690a11dc27c35db9c59f897fd?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="56"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/ursula-puschak/" title="Ursula Puschak">Ursula Puschak</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g" alt srcset="https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100" loading="lazy"><noscript><img alt='' src='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/190b5e489ac231b78ed6187d341f2bc1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript><span class="number animated_element" data-value="30"></span></a>
				<div class="details">
					<h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/author/redaktion/" title="Julia Benassi">Julia Benassi</a></h5>
					<h6>EDITOR</h6>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Veranstaltungen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/54/pferd-international-2014/" title="Pferd International 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Maximilian-Schreiner-_DSM2074-Mu-Pferd-Int-5-13-PhMSchreiner-1.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Pferd International 2014" loading="lazy" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Maximilian-Schreiner-_DSM2074-Mu-Pferd-Int-5-13-PhMSchreiner-1.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Pferd International 2014" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/54/pferd-international-2014/" title="Pferd International 2014">Pferd International 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">25. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/77/wiesbadens-internationales-pfingstturniere/" title="Wiesbadens Internationales Pfingstturnier" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/7981_Frie_Cameron_Hanley_Antello.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Wiesbadens Internationales Pfingstturnier" loading="lazy" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/7981_Frie_Cameron_Hanley_Antello.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Wiesbadens Internationales Pfingstturnier" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/77/wiesbadens-internationales-pfingstturniere/" title="Wiesbadens Internationales Pfingstturnier">Wiesbadens Internationales Pfingstturnier</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">25. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/85/tasdorfer-turniertage-vom-23-bis-25-mai-2014/" title="Tasdorfer Turniertage vom 23. bis 25. Mai 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Harm_Sievers_Turnierplatz.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tasdorfer Turniertage vom 23. bis 25. Mai 2014" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Harm_Sievers_Turnierplatz.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tasdorfer Turniertage vom 23. bis 25. Mai 2014" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/85/tasdorfer-turniertage-vom-23-bis-25-mai-2014/" title="Tasdorfer Turniertage vom 23. bis 25. Mai 2014">Tasdorfer Turniertage vom 23. bis 25. Mai 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">26. April 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/130/european-youngster-cup-2014/" title="European Youngster Cup 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Georginia_Harvey_Tresor-projectfoto.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="European Youngster Cup 2014" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/Georginia_Harvey_Tresor-projectfoto.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="European Youngster Cup 2014" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/130/european-youngster-cup-2014/" title="European Youngster Cup 2014">European Youngster Cup 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">13. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/139/longines-equestrian-beijing-masters-2014/" title="Longines Equestrian Beijing Masters 2014" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/140511_KevinStaut.jpg" width="100" height="71" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Longines Equestrian Beijing Masters 2014" loading="lazy" title><noscript><img width="100" height="71" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/140511_KevinStaut.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Longines Equestrian Beijing Masters 2014" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/139/longines-equestrian-beijing-masters-2014/" title="Longines Equestrian Beijing Masters 2014">Longines Equestrian Beijing Masters 2014</a></h5>
			<ul class="post_details simple"><li class="category container-category-5"><a class="category-5" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/veranstaltungen/" title="View all posts filed under Veranstaltungen">Veranstaltungen</a></li><li class="date">11. Mai 2014</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Informationen</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/117/komm-zum-pferd-am-18-mai-2014-laedt-schleswig-holstein-zum-tag-der-offenen-stalltuer/" title="Komm zum Pferd – am 18. Mai 2014 lädt Schleswig-Holstein zum Tag der offenen Stalltür" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/KOMM_ZM_PFERD_Pressefoto.jpg" width="100" height="71" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Komm zum Pferd – am 18. Mai 2014 lädt Schleswig-Holstein zum Tag der offenen Stalltür" loading="lazy" title><noscript><img width="100" height="71" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/05/KOMM_ZM_PFERD_Pressefoto.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Komm zum Pferd – am 18. Mai 2014 lädt Schleswig-Holstein zum Tag der offenen Stalltür" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/117/komm-zum-pferd-am-18-mai-2014-laedt-schleswig-holstein-zum-tag-der-offenen-stalltuer/" title="Komm zum Pferd – am 18. Mai 2014 lädt Schleswig-Holstein zum Tag der offenen Stalltür">Komm zum Pferd – am 18. Mai 2014 lädt Schleswig-Holstein zum Tag der offenen Stalltür</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">15. Mai 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/437/corradina-beendet-sportliche-laufbahn/" title="Corradina beendet sportliche Laufbahn" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/MC_MC20100606-171.jpg" width="100" height="66" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Corradina beendet sportliche Laufbahn" loading="lazy" title><noscript><img width="100" height="66" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/MC_MC20100606-171.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Corradina beendet sportliche Laufbahn" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/437/corradina-beendet-sportliche-laufbahn/" title="Corradina beendet sportliche Laufbahn">Corradina beendet sportliche Laufbahn</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">10. Juni 2014</li>
			</ul></div></li><li class="post">
			<a href="https://www.reitsport-nachrichten.eu/reitsport-news/467/fahren-championate-2016-und-2017-vergeben/" title="Fahren: Championate 2016 und 2017 vergeben" class="post_image clearfix"><img src="https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/HE4361801.jpg" width="100" height="67" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Fahren: Championate 2016 und 2017 vergeben" loading="lazy" title><noscript><img width="100" height="67" src="https://www.reitsport-nachrichten.eu/wp-content/uploads/2014/06/HE4361801.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Fahren: Championate 2016 und 2017 vergeben" loading="lazy" title="" /></noscript></a><div class="post_content"><h5><a href="https://www.reitsport-nachrichten.eu/reitsport-news/467/fahren-championate-2016-und-2017-vergeben/" title="Fahren: Championate 2016 und 2017 vergeben">Fahren: Championate 2016 und 2017 vergeben</a></h5>
			<ul class="post_details simple"><li class="category container-category-18"><a class="category-18" href="https://www.reitsport-nachrichten.eu/reitsport-news/category/infos/" title="View all posts filed under Informationen">Informationen</a></li><li class="date">13. Juni 2014</li>
			</ul></div></li></ul></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© 2022 Copyright by <a target="_blank" title="CMS-MEDIEN AGENTUR" href="https://www.cms-medien.de">CMS-MEDIEN AGENTUR</a> - All Rights reserved 						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-footer" class="footer_menu"><li id="menu-item-2643" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2643"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/">Impressum</a></h6></li>
<li id="menu-item-2642" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2642"><h6><a href="https://www.reitsport-nachrichten.eu/kontakt/">Kontakt</a></h6></li>
<li id="menu-item-2641" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2641"><h6><a href="https://www.reitsport-nachrichten.eu/mediadaten/">Mediadaten</a></h6></li>
<li id="menu-item-2646" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-2646"><h6><a href="https://www.reitsport-nachrichten.eu/impressum/datenschutzerklaerung/">Datenschutz</a></h6></li>
<li id="menu-item-2649" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2649"><h6><a href="https://www.cms-medien.eu">Pressebildagentur</a></h6></li>
<li id="menu-item-2647" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2647"><h6><a href="https://www.reitsportfotos.eu">Reitsportfotos</a></h6></li>
<li id="menu-item-2648" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-2648"><h6><a href="https://www.reitsport-videos.de">Reitsportvideos</a></h6></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ar');return false;" title="Arabic" class="glink nturl notranslate">Arabic</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate">Chinese (Simplified)</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="glink nturl notranslate">English</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="glink nturl notranslate">French</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="glink nturl notranslate">German</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="glink nturl notranslate">Italian</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|ja');return false;" title="Japanese" class="glink nturl notranslate">Japanese</a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="glink nturl notranslate">Spanish</a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>(function gt_jquery_ready() {if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);jQuery(document).ready(function() {var allowed_languages = ["ar","zh-CN","en","fr","de","it","ja","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'de' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('de|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});})();</script></ul></div>					</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.imagesloaded-packed.js?ver=5.9.3' id='jquery-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.9.3' id='jquery-ba-bqq-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.history.js?ver=5.9.3' id='jquery-history-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.easing.1.4.1.js?ver=5.9.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.9.3' id='jquery-carouFredSel-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.9.3' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.9.3' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.9.3' id='jquery-sliderControl-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.9.3' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.9.3' id='jquery-hint-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.9.3' id='jquery-qtip-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.9.3' id='jquery-block-ui-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.9.3' id='jquery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/odometer.min.js?ver=5.9.3' id='jquery-odometer-js'></script>
<script type='text/javascript' id='theme-main-js-extra'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/www.reitsport-nachrichten.eu\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/www.reitsport-nachrichten.eu","is_rtl":0,"color_scheme":"light","page_number":1};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/themes/pressroom/js/main.js?ver=5.9.3' id='theme-main-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.reitsport-nachrichten.eu/wp-content/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.5.5' id='jquery_ui_tabs_rotate-js'></script>
	</body>
</html>